Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Reciverproblem

Dieses Thema im Forum "Sonstige Receiver" wurde erstellt von pinhead27, 16. Januar 2008.

  1. pinhead27
    Offline

    pinhead27 Ist gelegentlich hier

    Registriert:
    6. Januar 2008
    Beiträge:
    39
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hab auf meinen X-Pro 1 Reciver ein Clone von DSR 5001 neue Software aufgespielt jetzt hab ich kein Bild mehr kann mir jemand helfen. :wacko1: Wenn ich die alte aufspiele funktioniert alles wieder kann dann aber kein Premiere schauen. :fie:
     
    #1
  2. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    37.212
    Zustimmungen:
    19.261
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Reciverproblem

    Denn benutze mal eine ältere FW. Vielleicht ist es auch nicht der richtige Clone
     
    #2
  3. pinhead27
    Offline

    pinhead27 Ist gelegentlich hier

    Registriert:
    6. Januar 2008
    Beiträge:
    39
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Reciverproblem

    Laut der Cloneliste ist es ein 5001 (He@d 4000/x-Pro 1) hab ja schon mehrere FW probiert. Neuen Boot hatte ich auch schon aufgespielt mit dem altem kann ich keine FW auspielen. Wenn ich ne neue FW drauf hab und den alten Boot aufspiele zeigt er mir nur 8888. :wacko1:
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.