Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Receiver connected zwar zu Server sendet dann aber keine ANfrage

Dieses Thema im Forum "Opticum 9600" wurde erstellt von satdxler, 1. Mai 2013.

  1. satdxler
    Offline

    satdxler Spezialist

    Registriert:
    1. Dezember 2009
    Beiträge:
    615
    Zustimmungen:
    60
    Punkte für Erfolge:
    28
    halo, habe neuste opti soft drauf 5.44 und oscam als server mit cccam2.0.11 jeder user funzt einwandfrei nur der opti nicht, netzwerk klappt, hab schon werksreset gemacht, alte firm probiert, sender gelöscht und neu gesucht nichts half was soll ich tun?
     
    #1
  2. djules
    Offline

    djules Ist gelegentlich hier

    Registriert:
    24. März 2013
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Receiver connected zwar zu Server sendet dann aber keine ANfrage

    geht mir auch so
     
    #2
  3. dani7922
    Offline

    dani7922 Newbie

    Registriert:
    12. Juli 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Receiver connected zwar zu Server sendet dann aber keine ANfrage

    DTO.
    Hatte ein CCC Passwort mit Sonderzeichen.
    Die Sonderzeichen entfernt (nur Zahlen und Buchstaben) -> funktioniert!

    Grüße
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.