Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Probleme beim Empfang von HD Kanälen

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von lmaa1234, 16. Februar 2012.

  1. lmaa1234
    Offline

    lmaa1234 Newbie

    Registriert:
    16. Februar 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    Ich habe leider folgendes Problem:

    Ich empfange manchmal keine HD Sender.

    Ich habe eine SAT-Anlage mit 6er Multiswitch und 5 Teilnehmern.
    Das kuriose ist, dass das Problem an zwei Anschlüssen nicht besteht. (Humax HD 1000, Kathrein...)

    An den anderen 3 sind bei HD Sendern immer wieder lange Aussetzer des Empfangs zu befürchten. (TechniSat S2, Humax HD1000, SONY TV)
    Mein Technisat S2 zeigt einen Pegel von 71 und eine Qualität von 9,5dB. (auch bei den Störungen !?!?!?)

    Noch etwas kurioses: Eins Festival HD funktioniert auch wenn bei den anderen HD Sendern nichts mehr geht.

    Steckverbindungen und Kabel sind schon überprüft.


    Ich bin verzweifelt und würde mich riesig über einen Vorschlag oder eine Lösung freuen! :emoticon-0138-think
     
    #1
  2. Derek Buegel
    Offline

    Derek Buegel VIP

    Registriert:
    11. September 2010
    Beiträge:
    12.678
    Zustimmungen:
    16.813
    Punkte für Erfolge:
    113
    AW: Probleme beim Empfang von HD Kanälen

    Wenn ich richtig verstehe, hast Du bereits am Multischalter die Anschlüsse gewechselt um Kabel-/Receiverprobleme auszuschießen. Dann bleibt noch der Multiswitch als Fehlerursache.

    MfG
     
    #2
    lmaa1234 gefällt das.
  3. lmaa1234
    Offline

    lmaa1234 Newbie

    Registriert:
    16. Februar 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme beim Empfang von HD Kanälen

    Jo schon alles probiert. Bleibt immer das selbe Problem.

    Ich werde mal einen anderen Multiswitch ausprobieren.

    Mal sehn was passiert .... ;-)
     
    #3
  4. lmaa1234
    Offline

    lmaa1234 Newbie

    Registriert:
    16. Februar 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme beim Empfang von HD Kanälen

    Also ich habe den alten Wisi Multiswitch gegen einen neuen Techniswitch 5/8 G2 getauscht.

    Der Pegel liegt jetzt bei 98 (vorher 70) und die Signalqualität bei 9,3.

    Bis jetzt auch noch keine Ausfälle bei den HD Sendern.

    Vielleicht ist das die Lösung...

    Ich bin gespannt obs jetzt immer funktioniert ;)
     
    #4
  5. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.645
    Zustimmungen:
    9.170
    Punkte für Erfolge:
    113
    AW: Probleme beim Empfang von HD Kanälen

    ist zwar immer so eine sache mit der kalibrierung, aber die werte sehen gut aus
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.