Talk Probleme bei der Configuration

Dieses Thema im Forum "OScam Archiv" wurde erstellt von metfan, 13. Juni 2012.

  1. metfan
    Offline

    metfan Spezialist

    Registriert:
    25. März 2009
    Beiträge:
    625
    Zustimmungen:
    44
    Punkte für Erfolge:
    28
    Hallo

    Folgendes..ich habe 2 C-lines von denen ich karten bekomme, die aber nicht hell werden wollen..
    So sieht es aus...

    server
    Code:
    [reader]
    label = xxxx
    enable = 1
    protocol = cccam
    device = xxx.xxx.xxx.com,12xx
    account = metfan
    password = skyxxx
    reconnecttimeout = 30
    group = 3
    services = kdturkey
    cccmaxhops = 2
    cccmindown = 1
    cccwantemu = 0
    ccckeepalive = 1

    user
    Code:
    [account]
    user                          = metfan
    pwd                           = xxxx
    group                         = 1,2,3,4,5
    au                            = 1,Sky-D02
    caid                          = 1834,1722
    betatunnel                = 1834.0071:1722,1834.0082:1722,1834.0083:1722,1834.0081:1722,1834.0072:1722,1834.006F:1722,1834.0084:1722,1834.0082:1722,1834.0071:1722,1834.0070:1722
    cccmaxhops                    = 2
    cccreshare                    = 0

    obwohl alles stimmt, bekomme ich kein bild...die services und srvid auch korrekt eingetragen...
    es geht um den KD Türkisch paket..

    mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. LsD
    Offline

    LsD Ist gelegentlich hier

    Registriert:
    10. Oktober 2009
    Beiträge:
    32
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Probleme bei der Configuration

    Poste doch mal das log. So kann man sehen was da intern los ist. Wenn alles stimmen würde wär auch ein Bild da. ;)
     
    #2
    laila-no1 und al-x83 gefällt das.
  4. laila-no1
    Offline

    laila-no1 Moderator Digital Eliteboard Team

    Registriert:
    20. Oktober 2011
    Beiträge:
    4.069
    Zustimmungen:
    3.285
    Punkte für Erfolge:
    113
    AW: Probleme bei der Configuration

    heisst das nicht normal:

    user = metfan
    password = skyxxx
     
    #3
    al-x83 gefällt das.
  5. al-x83
    Offline

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.786
    Zustimmungen:
    13.105
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    AW: Probleme bei der Configuration

    Ja stimmt sollte user heißen
     
    #4
  6. metfan
    Offline

    metfan Spezialist

    Registriert:
    25. März 2009
    Beiträge:
    625
    Zustimmungen:
    44
    Punkte für Erfolge:
    28
    AW: Probleme bei der Configuration

    nö,,,bei den anderen habe ich es auch so drin...das funzt auch..

    6/13 22:46:52 (1834&000000/CFD5/89:BBFE): rejected group (0 ms) (of 0 avail 0) (no matching reader)
    2012/06/13 22:46:52 (1834&000000/CFD5/89:BBFE): rejected group (0 ms) (of 0 avail 0) (no matching reader)
    2012/06/13 22:46:52 (1834&000000/CFD5/89:BBFE): rejected group (1 ms) (of 0 avail 0) (no matching reader)
    2012/06/13 22:46:52 (1834&000000/CFD5/89:BBFE): rejected group (0 ms) (of 0 avail 0) (no matching reader)
    2012/06/13 22:46:52 (1834&000000/CFD5/89:BBFE): rejected group (0 ms) (of 0 avail 0) (no matching reader)
    2012/06/13 22:46:52 (1834&000000/CFD5/89:BBFE): rejected group (0 ms) (of 0 avail 0) (no matching reader)
     
    #5
  7. BaNaNaBeck
    Online

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.983
    Zustimmungen:
    3.044
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    AW: Probleme bei der Configuration

    cccmindown = 1

    Das bedeutet doch, dass du nur Karten von ihm bekommst die du auch weitersharen darfst. Bist dir überhaupt sicher das da auch Karten ankommen?
     
    #6
  8. matzev
    Offline

    matzev Newbie

    Registriert:
    20. November 2011
    Beiträge:
    11
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Probleme bei der Configuration

    auf den ersten blick würde ich sagen die CAID im Reader fehlt und account= sollte in user= geändert werden.

    gruss
     
    #7
  9. BaNaNaBeck
    Online

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.983
    Zustimmungen:
    3.044
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    AW: Probleme bei der Configuration

    CAID im Reader bei Proxys braucht man nicht.

    Lass mal die Services weg und das cccamzeugs und teste dann mal.
     
    #8

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.