Talk Problem mit Kartenleser

Dieses Thema im Forum "IPC" wurde erstellt von Lieschen1983, 13. April 2013.

  1. Lieschen1983
    Offline

    Lieschen1983 Ist oft hier

    Registriert:
    17. August 2009
    Beiträge:
    128
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Hallo


    Ich habe ein Problem und zwar werden 2 Kartenleser nicht richtig erkannt


    bzw kann ich die ja schlecht so mit dem oscam verbinden


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    iSerial 0
    iSerial 0
    iSerial 0
    iSerial 3 Reader 5*******
    iSerial 3 Reader C*******
    iSerial 0
    iSerial 1 0000:00:10.3
    iSerial 1 0000:00:10.2
    iSerial 1 0000:00:10.1
    iSerial 1 0000:00:10.0
     
    Zuletzt bearbeitet: 13. April 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. jensebub
    Offline

    jensebub Stamm User

    Registriert:
    8. Mai 2010
    Beiträge:
    1.064
    Zustimmungen:
    1.723
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    hab ich
    Ort:
    abvomweltlichen
    AW: Problem mit Kartenleser

    Was sind es denn für Kartenleser???
     
    #2
  4. Lieschen1983
    Offline

    Lieschen1983 Ist oft hier

    Registriert:
    17. August 2009
    Beiträge:
    128
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: Problem mit Kartenleser

    3 argolis
    1 monolithelec
     
    #3
  5. jensebub
    Offline

    jensebub Stamm User

    Registriert:
    8. Mai 2010
    Beiträge:
    1.064
    Zustimmungen:
    1.723
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    hab ich
    Ort:
    abvomweltlichen
    AW: Problem mit Kartenleser

    Smargo <1.4 haben keine iSerial ;) und bei 1.7 muss sie erst manuell mit dem passenden smartreadertool setzen.

    Gruß
    jensebub
     
    #4
  6. Lieschen1983
    Offline

    Lieschen1983 Ist oft hier

    Registriert:
    17. August 2009
    Beiträge:
    128
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    #5
  7. al-x83
    Offline

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.781
    Zustimmungen:
    13.101
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    AW: Problem mit Kartenleser

    Das ist schon klar. Aber welche Firmware hast du auf dem Smargo???
    Um iSerial zu nutzen musst du FW 1.05 oder 1.07 flashen.
     
    #6

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.