Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Primo2 ausschalten wenn kein Ladegerät angeschlossen

Dieses Thema im Forum "iGO Primo" wurde erstellt von dsch, 23. März 2013.

  1. dsch
    Offline

    dsch Newbie

    Registriert:
    4. August 2012
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    welche sys.txt einstellungen muss ich vornehmen, um Primo zu beenden, wenn ich das Ladegerät entferne?

    MfG

    dsch
     
    #1
  2. user_99
    Offline

    user_99 Meister

    Registriert:
    1. Mai 2009
    Beiträge:
    759
    Zustimmungen:
    913
    Punkte für Erfolge:
    93
    AW: Primo2 ausschalten wenn kein Ladegerät angeschlossen

    Versuch mal in der sys.txt

    [interface]
    shutdown_time=1
     
    #2
    felikc, sonne13 und dsch gefällt das.
  3. dsch
    Offline

    dsch Newbie

    Registriert:
    4. August 2012
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Primo2 ausschalten wenn kein Ladegerät angeschlossen

    danke, geht.......
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.