Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Open Atv 6.3 läuft nicht stabil

Fiffo

Ist gelegentlich hier
Mitglied seit
26. April 2019
Beiträge
60
Erhaltene Reaktionen
4
Schönen guten abend,

seit paar tagen läuft bei mir die openatv6.3 nicht mehr vernünftig vor allem kommen keine Updates mehr bzw werden nicht gefunden. Das Plugin E2Player zb lässt sich auch nicht mehr Aktualisieren war auch noch nie vorher ich denke das irgendwie mit dem 6.3 Image was faul ist, wie seht ihr das? Restart hat leider auch nicht geholfen.
 

axel

Best Member
Boardveteran
Mitglied seit
9. September 2011
Beiträge
11.020
Erhaltene Reaktionen
39.521
Hi,

läuft hier 1A.

Erstelle mal ein Backup (Einstellungen) und flashe das sauber (online) neu.

Gruß

Gesendet von meinem Xiaomi POCOPHONE F1 mit Tapatalk
 
OP
F

Fiffo

Ist gelegentlich hier
Mitglied seit
26. April 2019
Beiträge
60
Erhaltene Reaktionen
4
Wusste ich gar net :smile: welche images den noch außer "newningma"
 
Zuletzt bearbeitet von einem Moderator:

cojo

Moderator
Teammitglied
Mitglied seit
29. Juni 2010
Beiträge
12.513
Erhaltene Reaktionen
5.709
Hardware
DM 900 DMM Image,GP4,MP / RPi4 Libreelec
original non Dreambox ( DMM ) ,Newnigma2,Merlin,oozoon ,das sind alles OS 2.5 Images
 
Oben