Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Multytenne am Piccollo

Dieses Thema im Forum "Edision Argus Piccollo/Piccollo plusHDip" wurde erstellt von Ozzy, 6. Juni 2010.

  1. Ozzy
    Offline

    Ozzy Newbie

    Registriert:
    18. Mai 2008
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    HI, ich hab ne Mulytenne am Piccollo angeschlossen, kann aber nur 3 Satelliten finden. Eurobird wird bei mir nicht gefunden.
    Weiß jemand die Einstellungen beim Piccollo für die Mulytenne?
    Hab verschiedene Diseqeinstellungen getestet, aber es klappte nicht.
    Danke und Gruß
    Ozzy
     
    #1
  2. Mike31
    Offline

    Mike31 Guest

    AW: Multytenne am Piccollo

    Weis ja nicht ob du es noch benoetigst, habe Multytenne und den Picollo
    erst seid 2 Tagen.

    Habe einfach im Einstellungsbereich die Blaue Taste fuer Auto diseqc gedrueckt.
    Er hat alle 4 Sat gefunden und danach fuer jeden Sat einen Sendersuchlauf durchgefuehrt.

    Habe danach bei jeden Sat einzeln nocheinmal einem Blindscan durch fuehren lassen.
     
    #2
  3. Ozzy
    Offline

    Ozzy Newbie

    Registriert:
    18. Mai 2008
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Multytenne am Piccollo

    Klappt bei mir leider nicht, er findet Astra19.2 und hört dann auf. Werde es mal mit der neuesten Soft probieren.
    Aber Danke, werde es weiter probieren.
     
    #3
  4. bellewar
    Offline

    bellewar Ist gelegentlich hier

    Registriert:
    12. April 2010
    Beiträge:
    37
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    AW: Multytenne am Piccollo

    hast du manual probiert. wird gehen.
     
    #4
  5. Ozzy
    Offline

    Ozzy Newbie

    Registriert:
    18. Mai 2008
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Multytenne am Piccollo

    Danke, habs heute mal wieder probier und manuel eingestellt, nun klappt es, egal was die Autoanzeige sagte.
    Vielen Dank an alle
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.