Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Multiman 1.14.01 geht mal geht mal nicht

Dieses Thema im Forum "Playstation 3 CFW" wurde erstellt von maikn70, 5. Februar 2011.

  1. maikn70
    Offline

    maikn70 Hacker

    Registriert:
    3. Januar 2010
    Beiträge:
    354
    Zustimmungen:
    68
    Punkte für Erfolge:
    28
    Beruf:
    selbstständig
    Ort:
    Im Hier und Jetzt
    Habe folgendes Problem habe auf meiner PS3 Fat 80GB die "KMEAW CFW 3.55" aufgespielt läuft auch alles super:dance3:
    Als BUM habe ich den Multiman 1.14.01 draufgemacht welcher am Anfang super lief nur jetzt will er nicht mehr - wenn ich in den Multiman reingehe stehen auch alle Backups drinne nur kann ich nix mehr auswählen:emoticon-0121-angry Wenn ich die PS3 neugestartet habe kann ich kurz auswählen aber da springt er willkürlich irgendwo drauf und überspringt auch mal ein Game welches ich gerade spielen will
    :emoticon-0121-angry
    Kennt da jemand eine Lösung für? Oder noch besser welchen anderen BUM würdet ihr mir noch empfehlen?
    Danke euch schon mal für eure Antworten.:emoticon-0165-muscl
     
    #1
  2. lange2000
    Offline

    lange2000 VIP

    Registriert:
    10. Juli 2009
    Beiträge:
    2.194
    Zustimmungen:
    968
    Punkte für Erfolge:
    113
    #2
    maikn70 gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.