Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Meine Probleme mit dem IGEL Thin Client 4200!

Dieses Thema im Forum "CS Root & Vserver" wurde erstellt von YES!YES!YES!, 5. Dezember 2012.

  1. YES!YES!YES!
    Offline

    YES!YES!YES! Guest

    Hallo,
    war ja mal wieder klar, dass es bei mir nicht auf Anhieb funktioneiren wird!
    Nun meine Probleme:
    Das Adminpasswort wird einfach nicht angenommen, ich bin mir 100% sicher, dass ich es richtig eingegeben habe.
    Deshalb möchte ich nun alles neu installieren, da mir wahrscheinlich sowieso nichts anderes übrigbleibt.
    Ich habe meinen Stick auch wieder eingesteckt, von dem ich vorher gebootet hatte, aber ich kann im Bootmenü auswählen, was ich will, ich komme immer in GRUB an.
    Wie komme ich wieder auf den USB Stick und somit zur Neuinstallation?


    MFG
     
    #1
  2. aragorn
    Offline

    aragorn Guest

    #2
  3. YES!YES!YES!
    Offline

    YES!YES!YES! Guest

    AW: Meine Probleme mit dem IGEL Thin Client 4200!

    Passt schon, alles läuft, danke!
    Kann geschlossen werden!
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.