Md-Image Image Crash nach installation von IDE Treibern

Dieses Thema im Forum "MD Image" wurde erstellt von Pretender666, 24. Januar 2011.

  1. Pretender666
    Offline

    Pretender666 Elite Lord

    Registriert:
    28. Juli 2008
    Beiträge:
    3.288
    Zustimmungen:
    745
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Habe mir die IDE Treiber installiert, jetzt kommt image crash, kann nix löschen und nach jedem booten kommt der Fehler.

    Was soll ich jetzt machen, wie kriege ich das weg ohne neu zu flashen?
     
    #1
  2. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.474
    Zustimmungen:
    17.354
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Md-Image Image Crash nach installation von IDE Treibern

    da ist dein image wohl geplatzt und da wird nur ein neues flashen mit dem hallenberg helfen :(
     
    #2
  3. Pretender666
    Offline

    Pretender666 Elite Lord

    Registriert:
    28. Juli 2008
    Beiträge:
    3.288
    Zustimmungen:
    745
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Md-Image Image Crash nach installation von IDE Treibern

    Hi, habs jetzt neu draufgehauen und die ganzen Emus die ich nicht brauche bis auf Cccam entfernt. Anschließen ließen sich die Treiber (EXT3) installieren.

    Bin jetzt am Formatieren. Weiß aber nicht genau ob es klappt. Steht schon seit 30min da Festplatte wird eingerichtet. Bitte warten...

    Festplatte ist eine 500gb Western Digital.

    Wie lange dauert das in der Regel?
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.