Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Kein SCAM 3.59 mit iCVS-Image-DM800se-06.09.2011?

Dieses Thema im Forum "CS Scam" wurde erstellt von dreamsys83, 20. November 2011.

  1. dreamsys83
    Offline

    dreamsys83 Ist gelegentlich hier

    Registriert:
    5. März 2008
    Beiträge:
    72
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Beruf:
    Technical and Infrastructure Spezialist
    Ort:
    München
    Hi.

    Ich habe gerade auf das image "iCVS-Image-DM800se-06.09.2011" geupdated und meine SCAM Config in die dafür vorgesehenen Ordner kopiert. Aber meine Sky-Sender/ HD+ bleiben dunkel trotz eingesteckter Karten am Gerät.

    Brauche ich eine neue Scam version? 3.60?

    Ich habe bis dato immer meine Dateien von der 3.59 immer unter (usr/bin; usr/script; usr/unistall; etc/scam/; Attribute auf 755 gestellt) eingefügt und bisher lief alles tadellos. rein kopieren und gut war.

    Aber jetzt bleibt alles dunkel :(

    Für Hilfe wär ich echt dankbar, bin nämlich etwas ratlos.

    Gruß

    Dreamsys
     
    #1
  2. kiliantv
    Offline

    kiliantv Moderator Digital Eliteboard Team

    Registriert:
    27. Januar 2008
    Beiträge:
    22.865
    Zustimmungen:
    17.394
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Privatier
    Ort:
    von weit weit weg
    AW: Kein SCAM 3.59 mit iCVS-Image-DM800se-06.09.2011?

    Du brauchst eigentlich gar keine .cfg mit scam für die 2 Cards, die müßten mit der scam 3.95 laufen.

    Karten mal in den Slots getauscht?
     
    #2
  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    14.040
    Zustimmungen:
    6.317
    Punkte für Erfolge:
    113
    AW: Kein SCAM 3.59 mit iCVS-Image-DM800se-06.09.2011?

    Mal vorher auf den CaM-Feed für GP3 gelesen/ gewesen?
    Weil seit Anfang des Jahres keine Emus mehr vom Gemini unterstützt werden.
    Daher die Frage...
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.