Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Kein lokales caching?

Dieses Thema im Forum "OScam Archiv" wurde erstellt von sendeschuss, 19. März 2012.

  1. sendeschuss
    Offline

    sendeschuss Ist gelegentlich hier

    Registriert:
    17. August 2011
    Beiträge:
    30
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hi,

    ich habe oscam mit 2 readern laufen, alles gut soweit, was mir nur beim lesen in den Stats aufgefallen ist- es kommt garnix aus dem cache. Ist das normal? (Webinterface/Users/Spalte:"Cache")
     
    #1
  2. razorback
    Offline

    razorback Power Elite User

    Registriert:
    21. Mai 2008
    Beiträge:
    2.019
    Zustimmungen:
    1.319
    Punkte für Erfolge:
    113
    Beruf:
    IT
    Ort:
    Wien-Süd
    aus dem cache werden anfragen nur beantwortet, wenn 2 oder mehr user gleichzeitig denselben Kanal auf derselben Karte schauen.
    wenn das nicht der fall ist, kann dort auch nix stehen.

    R
     
    #2
    symbi, T1x und Pilot gefällt das.
  3. sendeschuss
    Offline

    sendeschuss Ist gelegentlich hier

    Registriert:
    17. August 2011
    Beiträge:
    30
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    danke für die erklärung!
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.