Talk Kein EPG und kein TTX

Dieses Thema im Forum "Head Medialink Black Panther HDTV" wurde erstellt von hasche, 11. Oktober 2013.

  1. hasche
    Offline

    hasche Ist gelegentlich hier

    Registriert:
    2. Dezember 2009
    Beiträge:
    36
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo,
    habe meine Senderliste am PC neu sortiert, alle Sender gelöscht und dann neu eingespielt.
    Die freien Sender funktionieren. Habe jetzt jedoch 2-3 Probleme:

    1. Ich bekomme bei allen Sendern keine EPG Informationen -> "Keine Programminformation"
    2. Ich bekomme bei allen Sendern kein Teletext -> "Kein Teletext"
    3. Bekomme ich Netzwerkzugriff ("Login ok"), es wird bei mir aber nichts hell, egal ob HD+ oder Sky.

    Habe den Receiver auch schon nachts angelassen ohne Erfolg.
    Und eine neue Firmware habe ich auch schon eingespielt.

    Habe Unicable und die Einstellungen wie folgt:
    Satellit: 19,2 E
    LNB Frequenz: 9750/10600
    UniCable: Satellit A (1284 Mhz)
    DiSEqC 1.0: AUS
    DiSEqC 1.1: AUS
    22 kHz Signal: AUS

    Signal und Qualität ist auf allen Sendern 100%.

    Danke euch!
     
    #1
  2. racer3001
    Offline

    racer3001 Freak

    Registriert:
    21. Januar 2011
    Beiträge:
    272
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Ort:
    Oberbayern
    AW: Kein EPG und kein TTX

    Schon mal einen Werksreset gemacht?:boredom:
     
    #2
  3. hasche
    Offline

    hasche Ist gelegentlich hier

    Registriert:
    2. Dezember 2009
    Beiträge:
    36
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Kein EPG und kein TTX

    Ja, habe ich auch schon versucht, bevor ich die neue Firmware aufgespielt habe.. Ohne Erfolg :(
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.