inetbox 300s e lettore card -com- tempi risposta

Dieses Thema im Forum "CCcam (Italiana)" wurde erstellt von andrea0825, 22. November 2010.

  1. andrea0825
    Offline

    andrea0825 Newbie

    Registriert:
    22. November 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    ciao a tutti
    premetto che mi sto avvicinando (e studiando) da poco a questo, per me, nuovo, mondo, quindi scusatemi se non conosco i termini tecnici precisi;
    grazie ad un amico, sono riuscito a configurare i miei due 300s, ed ad installare un lettore, collegato sulla com del inetbox 300s, per evitare la frittura della skeda, anche se ho un 0001, e so che dovrei stare tranquillo perchè il clone non dovrebbe frigerla, vorrei comunque utilizzare il lettore e avere dei tempi "accettabili".
    Ecco il mio piccolo problema, i tempi di risposta della skeda, che si aggirano sempre intorno "Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren time: 0.570(minimo)", rischiando qualche freez.
    c è un modo per cercare di abbassare leggermente questo tempo ???
    il lettore che utilizzo è uno
    SmartBee.
    Leggendo, ho visto che molti, dicono di portare la frequenza da 357mhz a 600mhz, lo posso fare anche io per questo lettore e solo modificando la stringa
    SMARTCARD CLOCK FREQUENCY: /dev/tts/0 3570000

    rischio qualcosa ???? :D

    grazie a tutti
     
    #1

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.