Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Hyundai K224W LCD Monitor bild nach 5 min weg

Dieses Thema im Forum "Hardware Probleme allgemein" wurde erstellt von amagedon24, 20. Mai 2013.

  1. amagedon24
    Offline

    amagedon24 Freak

    Registriert:
    26. September 2009
    Beiträge:
    233
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    dachte erst es wäre ein problem mit dem netzteil und habe paar kondensatoren ausgetauscht,leider hat es nichts gebracht,habe aber bemerkt dass wenn ich ten stecker von der grafik karte ziehe,kommt gleich die meldung-kein signal-hat jemand eine idee?
     
    #1
  2. sumsi
    Offline

    sumsi VIP

    Registriert:
    13. Mai 2009
    Beiträge:
    5.417
    Zustimmungen:
    4.158
    Punkte für Erfolge:
    113
    AW: Hyundai K224W LCD Monitor bild nach 5 min weg

    ich verstehe leider dein problem gar nicht, bitte nochmal alles schreiben.

    ist doch wohl klar dass kein signal kommt wenn das Kabel von der Graka abgestellt ist, oder.

    hast du die energy optionen angeschaut im monitor sowie im betriebssystem?
     
    #2
  3. amagedon24
    Offline

    amagedon24 Freak

    Registriert:
    26. September 2009
    Beiträge:
    233
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Hyundai K224W LCD Monitor bild nach 5 min weg

    was kann man da nicht verstehen-
    [h=2]Hyundai K224W LCD Monitor bild nach 5 min weg[/h]ausschalten,paar min warten dann lief der monitor weitere 5 min ,bis das bild dunkel wurde,der rest steht im ersten post.
     
    #3
  4. zughengstin
    Offline

    zughengstin Stamm User

    Registriert:
    28. Mai 2013
    Beiträge:
    1.271
    Zustimmungen:
    93
    Punkte für Erfolge:
    48
    Ort:
    NRW
    AW: Hyundai K224W LCD Monitor bild nach 5 min weg

    hmm,
    so wie du schreibst:
    - monitor ist an und geht nach ca. 5 min. aus, dann schaltest du ihn aus und wartest ein paar minuten, dann läuft er wieder ca. 5 min. und geht wieder aus -
    da könnte vll der verdacht aufkommen das es an einer überhitzung liegt, wenn es nicht an den energieeinstellungen oder der graka liegt...
    mehr kann ich dazu leider nicht sagen außer versuch mal nach zu schauen wo er heißer wird als an anderen stellen !
     
    #4
    Hammermade gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.