Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

HD+ (weiß) läuft im smargo nicht

waldbrecher

Ist gelegentlich hier
Registriert
1. August 2009
Beiträge
38
Punkte Reaktionen
0
Erfolgspunkte
6
hallo habe problemm mit meine HD+ karte die läuft im smargo nicht, die S02 allerdings Perfekt
kann jemand drüber kucken?

HD+ Karte

fixed
3,69
normal
T = 0
EGT = 0

S02

autoswitch
dreambox
T = 1
EGT = 0

cccam config

N: 127.0.0.1 34000 test1 test2 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256

SERIAL READER: /dev/ttyUSB1 smartreader+
#SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB1 6000000

SERVER LISTEN PORT : 12000
ALLOW WEBINFO: yes
SHOW EXTENEDED CLIENT INFO : yes
WEBINFO USERNAME :
WEBINFO PASSWORD :
WEBINFO LISTEN PORT : 16001
MINIMUM DOWNHOPS: 1
SHOW TIMING : yes
SOFTKEY FILE : /var/media/ftp/uStor01/cs/cccam/SoftCam.Key
AUTOROLL FILE : /var/media/ftp/uStor01/cs/cccam/AutoRoll.Key
STATIC CW FILE : /var/media/ftp/uStor01/cs/cccam/constant.cw
CAID PRIO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.prio
PROVIDERINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.providers
CHANNELINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.channelinfo

oscam config

[global]
disablelog = 0
disableuserfile = 0
usrfileflag = 0
clienttimeout = 5000
fallbacktimeout = 2000
clientmaxidle = 120
cachedelay = 120
bindwait = 120
netprio = 0
resolvedelay = 30
unlockparental = 0
nice = -1
serialreadertimeout = 1500
logfile = /var/media/ftp/uStor01/cs/oscam/oscam.log
maxlogsize = 100
waitforcards = 1
preferlocalcards = 0
saveinithistory = 1
[monitor]
port = 988
nocrypt = 192.168.0.0-192.168.255.255
aulow = 120
hideclient_to = 30
monlevel = 1
appendchaninfo = 0
[newcamd]
port = 34000@1830:003411
key = 0102030405060708091011121314
allowed = 0.0.0.0-255.255.255.255
keepalive = 0
[webif]
httpport = 83
httpcss = /var/media/ftp/uStor01/cs/oscam//bluestyle.css
httprefresh = 10
httpallowed = 192.168.0.0-192.168.255.255
httphideidleclients = 1
httpreadonly = 0


# oscam.server
[reader]
label = HDplus
Protocol = mouse
smargopatch = 1
detect = CD
device = /dev/ttyUSB0 smartreader+
group = 1
emmcache = 1,3,2
rsakey = 2FxxxxxxD5
boxkey = A7xxxxx7C
CAID = 1830
cardmhz = 369
IDENT = 1830:000000,3411,8011


#oscam.user
[account]
user = test1
pwd = test2
disabled = 0
group = 1
uniq = 0
sleep = 0
monlevel = 1
au = 1
caid = 1830&FFFF
keepalive = 0
numusers = 0
penalty = 0
 

Wolli01

Freak
Registriert
20. Januar 2010
Beiträge
218
Punkte Reaktionen
33
Erfolgspunkte
28
AW: HD+ (weiß) läuft im smargo nicht

stell den Smargo mal auf auto und mache vor der
cardmhz = 369 eine raute, also so #cardmhz = 369 und probiere nochmal und oscam neu starten
 
OP
W

waldbrecher

Ist gelegentlich hier
Registriert
1. August 2009
Beiträge
38
Punkte Reaktionen
0
Erfolgspunkte
6
AW: HD+ (weiß) läuft im smargo nicht

stell den Smargo mal auf auto und mache vor der
cardmhz = 369 eine raute, also so #cardmhz = 369 und probiere nochmal und oscam neu starten

habe smargo umgestellt und # gesetzt geht immer noch nicht
wie sehe ich ob karte gelesen wird?
 

iceman75

Elite User
Registriert
7. November 2009
Beiträge
1.661
Punkte Reaktionen
634
Erfolgspunkte
273
Ort
an de Küst
AW: HD+ (weiß) läuft im smargo nicht

Smargo so einstellen

autoswitch
dreambox
T = 1
EGT = 0


[reader]
label = hdplus
enable = 1
protocol = smartreader
device = /dev/ttyUSB0 anpassen
#services = hdplus
smargopatch = 1
caid = 1830
rsakey = BF3xxxxxxxxxxxxxDD5
boxkey = A7xxxxxxxxxx7C
detect = cd
mhz = 368
cardmhz = 368
ident = 1830:000000,003411,008011
group = 1
emmcache = 1,3,2
lb_weight = 100
 
Zuletzt bearbeitet:
OP
W

waldbrecher

Ist gelegentlich hier
Registriert
1. August 2009
Beiträge
38
Punkte Reaktionen
0
Erfolgspunkte
6
AW: HD+ (weiß) läuft im smargo nicht

Smargo so einstellen

autoswitch
dreambox
T = 1
EGT = 0


[reader]
label = hdplus
enable = 1
protocol = smartreader
device = /dev/ttyUSB0 anpassen
#services = hdplus
smargopatch = 1
caid = 1830
rsakey = BF3xxxxxxxxxxxxxDD5
boxkey = A7xxxxxxxxxx7C
detect = cd
mhz = 368
cardmhz = 368
ident = 1830:000000,003411,008011
group = 1
emmcache = 1,3,2
lb_weight = 100

habe ich gemacht immer noch dunkel

1. muss ich im FB unter Port Forwarding port 34000 freigeben?
2. N: 127.0.0.1 34000 chris dreambox 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256 beim client eingestellt im cccam config
 
Oben