Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst FB reagiert nicht mehr beim Highspeed Mini

Dieses Thema im Forum "Edision Argus miniplus highspeed HD" wurde erstellt von zwanny30, 9. August 2013.

  1. zwanny30
    Offline

    zwanny30 Freak

    Registriert:
    11. Dezember 2009
    Beiträge:
    240
    Zustimmungen:
    28
    Punkte für Erfolge:
    28
    Ort:
    Deutschland
    Guten Morgen,

    meine Tochter hat mal wieder irgendeinen Knopf gedrückt,seitdem reagiert die Fernbedienung bei meinem Mini Highspeed nicht mehr.
    Beim letzten Mal habe ich es selber wieder hinbekommen indem ich die Powertaste 2 Sek. lang gedrückt habe,doch diesmal
    funktioniert es nicht.
    Habe mal die FB vom Argus getauscht und sie da,sie läuft beim Mini und die vom Mini beim Argus.
    Trotzdem würde ich gerne beide wieder ganz normal an den jeweiligen Receiver haben,
    Kann mir jemand sagen wie ich sie wieder zum laufen bekommen?

    Gruß Zwanny

    Das Problem ist gelöst.Nach mehrfacher Betätigung der FB und der Taste RC1/RC2 reagiert nun wieder die Fernbedienung.
    Warum auch immer das vorher nie geklappt hat keine Ahnung.
     
    Zuletzt von einem Moderator bearbeitet: 14. August 2013
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.