Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk EMC NAS Problem

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Akuuma, 27. Juni 2013.

  1. Akuuma
    Offline

    Akuuma Ist gelegentlich hier

    Registriert:
    25. Januar 2011
    Beiträge:
    48
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo,

    ich schaue mit dem EMC (Enhanced Movie Center 3) Filme über ein NAS. Der Pfad im EMC bzw auf dem Klone ist zB /media/net/NAS/Videos was auch klappt.
    So, das NAS hat 2 Festplatten ohne RAID bzw einfach zwei Platten im LAN. Der wirkliche Pfad zuden Viedeos ist /NAS/Public/Videos, Public ist die erste Platte. Ich habe nun Daten nach /NAS/Public2, was die zweite Festplatte ist kopiert. Allerdings schaff ich es nicht die Daten die in Public2 liegen zu erreichen, da ich im EMC in der Ordnerstruktur nicht so tief gehen kann. Kennt jmd das Problem?

    Danke für eure Hilfe



    Gruss Aku
     
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.740
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: EMC NAS Problem

    Deaktiviere EMC und stelle sicher das deine NAS Ordner auch über die PVR/Video Taste erreichbar sind !
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.