DreamMutimedia Error??

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von ymayer, 3. August 2011.

  1. ymayer
    Offline

    ymayer Ist gelegentlich hier

    Registriert:
    30. Januar 2010
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    El.Techniker
    Ort:
    Bei meiner Familie & bissigen Hund
    Hallo,

    jetzt habe ich es mit der DreamUp flashen können, hat alles gut geklappt habe ein Image "Gemini-5.1-OE1.6-dm800-SSL70_TSv2.nfi " was angeblich für Sim 1 Clone verwendet werden kann drauf geladen und nun kommt im Display :
    Dream Multimedia ... error!

    Nun habe ich versucht das Image " sim1-_69-gemini2-510-dm800-mfaraj.nfi "
    das ja 100% gehen soll mit DreamUp neu zu flashen.
    Nun drücke ich ja Verbinden, dann kommt der Hinweis
    Status: Verbindung vorbereitet, schalten Sie die Dreambox jetzt ein!
    Dann kommt ja "flash-Loader wird zur Dreambox übertragen..
    Grüner Balken wandert bis zum Ende und dann kommt "Upload abgeschlossen, warte auf Bestätigung ... und so bleibt es dauernd stehen und nichts tut sich mehr!
    Es macht sich also der Befehl "Box flashen nicht auf.

    Weis jemand Rat was ich noch machen kann? :JC_hmmm:

    MfG

    ymayer
     
    #1
  2. ymayer
    Offline

    ymayer Ist gelegentlich hier

    Registriert:
    30. Januar 2010
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    El.Techniker
    Ort:
    Bei meiner Familie & bissigen Hund
    AW: Dreambox 800 HD Clone Info sammelthread

    Jetzt hab ich den DreamUp 1.3.3.2 verwendet, und zum schluß kommt jetzt NEU dies: "Kein CA vom secondstage gefunden...."

    Weis jemand Rat was ich noch machen kann? :JC_hmmm:

    MfG

    ymayer
     
    #2
  3. Labertasche
    Offline

    Labertasche Guest

    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.