Dm800se clone Videos abspielen Probleme !?

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von etiennemuc, 11. September 2011.

  1. etiennemuc
    Offline

    etiennemuc Newbie

    Registriert:
    10. August 2010
    Beiträge:
    14
    Zustimmungen:
    22
    Punkte für Erfolge:
    3
    Hallo ,
    habe 2 probleme beim abspielen von videos von meiner Festplatte und wollte mal fragen ob ihr ne Antwort wisst ?

    1. H.264 geht bei mir der Ton nicht .
    2. Spuhlen nicht möglich erscheint bei fast allen Filmen .


    Kennt ihr ne Lösung oder gibt es vieleicht nen alternativen Player ?

    Würd mich über jede Antwort freuen .
     
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Dm800se clone Videos abspielen Probleme !?

    Vielleicht solltet ihr auch immer dazu schreiben welche Images ihr im Flash habt und HDD ext/eSata/USB/int. usw. und sofort!:emoticon-0132-envy:
     
    #2
  3. etiennemuc
    Offline

    etiennemuc Newbie

    Registriert:
    10. August 2010
    Beiträge:
    14
    Zustimmungen:
    22
    Punkte für Erfolge:
    3
    Zuletzt von einem Moderator bearbeitet: 11. September 2011
    #3
  4. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.078
    Zustimmungen:
    3.814
    Punkte für Erfolge:
    113
    #4
  5. pinky1981
    Offline

    pinky1981 Elite User

    Registriert:
    25. Juni 2010
    Beiträge:
    1.968
    Zustimmungen:
    1.018
    Punkte für Erfolge:
    113
    Beruf:
    it-sysel
    AW: Dm800se clone Videos abspielen Probleme !?

    usb+hdtv vertragen sich nich spulen kannste knicken!
     
    #5
  6. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Dm800se clone Videos abspielen Probleme !?

    Ext. USB-HDD an DM800se: HDTV Aufnahmen Abspielen, Vorlauf,Rücklauf also Spulen usw. das ganze Prozedere alles sauber und ohne Fehler!
    Was noch bei dir sein könnte, USB Aktiv Hub für deine USB-HDD ?!
    Deine HDD hat nen Bug !
    Oder der Mediaplayer in deinen Image läuft nicht richtig !
    Den USB-HDD Test hab ich grad an eB Newnigma2 gemacht ! Alles sauber !
     
    #6
  7. clarc
    Offline

    clarc Meister

    Registriert:
    7. April 2009
    Beiträge:
    706
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    Ort:
    5. Etage
    AW: Dm800se clone Videos abspielen Probleme !?

    also mit dem Merlin2 Image läuft bei mir sowohl von interner als auch über externe (mit eigener stromversorgung) avid/divx sowie mkv und .ts völlig problemlos (auch spulen etc.) -- nit newnigma zickte es dauernd...
     
    #7
  8. etiennemuc
    Offline

    etiennemuc Newbie

    Registriert:
    10. August 2010
    Beiträge:
    14
    Zustimmungen:
    22
    Punkte für Erfolge:
    3
    AW: Dm800se clone Videos abspielen Probleme !?

    welches merlin hast du ?
     
    Zuletzt von einem Moderator bearbeitet: 12. September 2011
    #8
  9. clarc
    Offline

    clarc Meister

    Registriert:
    7. April 2009
    Beiträge:
    706
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    Ort:
    5. Etage
    AW: Dm800se clone Videos abspielen Probleme !?

    das aktuellste aus dem dreamoem forum... das board ist leider seit n par tagen off, sonst würde ich es dir verlinken...

    XXX.multiupload.com/Q5NC6XE51Z
     
    Zuletzt bearbeitet: 12. September 2011
    #9

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.