Talk dm 800 hd clone a4p finde keine eutelsat sender

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von info.fzr, 24. Dezember 2013.

  1. info.fzr
    Offline

    info.fzr Newbie

    Registriert:
    6. Dezember 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo ich schilder mal mein Problem was ich habe.

    Habe mir bei sat media world diesen reciever DM 800 clone hd a4p gekauft. gleich am ersten tag habe ich es soweit gebracht das auf dem Display stand erro1 no ca found. nach 5 tagen und schlaflosen nächten habe ich es dank r232 kabel hinbekommen das sie wieder läuft. habe sie mit dream up13311 geflasht und dann dieses Image drauf gemacht newnigma2v3.3.2 .
    jetzt läuft sie wieder kann aber nur astra Programme empfangen. habe satschüssle mit zwei lnbs einmal astra und einmal eutelsat 16 als diseqc habe ich spaun sar 212f. wenn ich mein kabel vom reciever direkt an eutelsat anschliesse finde ich eutelsat Sender, sobald es über den diseqc läuft finde ich nur noch astra. bin verzweifelt. Noch zu erwähnen wäre das ich das Satsignal der box weiterleite an meinen fernseh. der hat auch reciever in sich. das klappt es ohne Probleme. da habe ich astra und eutelsatprogramme. also heist das schüssel ist 100% ok, kabel auch. :OO:(:(:(:(:(:(:(:(:(:(:(
     
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    #2
  3. info.fzr
    Offline

    info.fzr Newbie

    Registriert:
    6. Dezember 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: dm 800 hd clone a4p finde keine eutelsat sender

    danke. so habe ich es auch eingestellt. geht trotzdem nicht.
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.