Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk CCcam Server verbindet sich nicht mit andern Servern - Clients aber verbunden

Dieses Thema im Forum "CS CCcam" wurde erstellt von gagamel1989, 16. Februar 2013.

  1. gagamel1989
    Offline

    gagamel1989 Hacker

    Registriert:
    11. März 2009
    Beiträge:
    434
    Zustimmungen:
    296
    Punkte für Erfolge:
    63
    Ort:
    Bayern
    Ich hab heute mal ein ganz kurioses Problem: Mein Server, der nun seit min. 3 Jahren wirklich super läuft, verbindet sich seit heute einfach nicht mehr mit meinen C-Line Servern... Die entsprechenden Clients sind aber alle verbunden und empfangen auch meine lokalen Karten! :emoticon-0114-dull:
    An was kann das denn bitte liegen? Ich bin wirklich ratlos...

    Zur Konstellation: Server ist eine VU+ Solo mit CCcam 2.1.1/ OSCAM Kombination!
     
    #1
  2. un4given
    Online

    un4given Spezialist

    Registriert:
    7. August 2011
    Beiträge:
    693
    Zustimmungen:
    171
    Punkte für Erfolge:
    43
    Ort:
    ländle
    AW: CCcam Server verbindet sich nicht mit andern Servern - Clients aber verbunden

    Ich tippe das Problem auf deinen DynDns logge dich dort ein und vergebe ein neues Passwort dieses auch im Router ändern und sehen ob's wieder geht.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.