Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

HowTo Brauche hilfe beim server erweitern....

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Stift88, 8. Juli 2012.

  1. Stift88
    Offline

    Stift88 Newbie

    Registriert:
    30. Januar 2011
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Baden-Würtenberg
    ich habe hier eine DM500HD Clone mit Oscam 1.20-unstable_svn build #5931.Im Schacht befindet sich eine S02 (1702) Karte und per USB im Smargo eine HD+ (1830).CS und HS läuft ohne Probleme, nun möchte ich gern eine V13 (09C4) mit einem König 7 USB Port & einem Smargo erweitern. Doch leider gehn meine Oscam configs nicht.Daher meine Frage an euch, hat mir jemand die passenden Configs? oder eine schritt für schritt anleitung?Vielen DankMFGStift88
     
    #1
  2. Kermit
    Online

    Kermit Guest

    AW: Brauche hilfe beim server erweitern....

    Hallo Stift88,

    welche Konfigs gehen denn nicht?
    Für die V13 passende Konfigs kannst du hier Oscam Konfigurationen finden. Das Protokoll und das Device müssen dann noch an deine örtlichen Gegebenheiten angepasst werden.
    Wenn es nicht läuft bräuchten wir ein paar zusätzliche Infos von dir.
    Wie ist der Smargo eingestellt, was sagt das Logfile von OScam und auch deine Konfigs wären dann nützlich.

    Grüße

    Kermit

    P.S.: Ich verschiebe dich mal in die OScam Ecke in welcher du wohl besser aufgehoben bist.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.