Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem becker 7927 nur ladebild

Dieses Thema im Forum "Softwaresupport Becker 7827 - 7934" wurde erstellt von Toron, 25. Mai 2013.

  1. Toron
    Offline

    Toron Newbie

    Registriert:
    4. Juli 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hi,
    ich habe ein dickes problem ich bin zu doof mein navi wieder fit zu bekommen!! :emoticon-0179-headb:emoticon-0179-headb:emoticon-0179-headb:emoticon-0179-headb
    Und zwar habe ich mir die DVD von becker gezogen (traffic Assit 3.0) glaube ich. habe die image über deamontools geladen und auch alles so wie beschrieben wird erledigt. Nach dem neustart des Navi´s bleibt es bei dem beckerladebild hängen es passiert nix..............

    habe auch schon versucht anderes sachen rauf zu machen aber ohne erfolg vllt bin ich zu doof oder es werden nur noch tote links angeboten.

    meine Frage, kann mir jemand ein step bye step erklärung schreiben oder schicken? Oder kann mir jemand was anderes schicken mit erklärung wie z.b.: igo oder navigon

    aber bitte mit gute erklärung bin zu doof für sowas.

    DANKE IM VORRAUS
     
    #1
  2. Sm1
    Offline

    Sm1 VIP

    Registriert:
    31. August 2009
    Beiträge:
    1.223
    Zustimmungen:
    8.268
    Punkte für Erfolge:
    113
    Ort:
    20° 2′ N,
    AW: becker 7927 nur ladebild

    Hi
    Schau mal hier Hast du Transit 50, hier Navigon 7.7.5 und zur sicherheit hast du Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren die Original Sw von Becker.
     
    #2
    Toron gefällt das.
  3. Toron
    Offline

    Toron Newbie

    Registriert:
    4. Juli 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: becker 7927 nur ladebild

    danke, also ich hab die Original Sw druff jetzt findet er keine karte mehr hab die von der Becker traffic Asist DVD genommen sagt er immer falsche karte oder für eine andere Version und mit der Alten karte auf der SD karte kommt der selbe fehler...
     
    #3
  4. Sm1
    Offline

    Sm1 VIP

    Registriert:
    31. August 2009
    Beiträge:
    1.223
    Zustimmungen:
    8.268
    Punkte für Erfolge:
    113
    Ort:
    20° 2′ N,
    AW: becker 7927 nur ladebild

    Es gibt von Becker keine neuen Karten fuer MNAV Geräte. Deshalb solltest du auf die oben genannten Sw ausweichen.

    Cya Smi
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.