User Probleme Anmelde Probleme?

Dieses Thema im Forum "Login, Registrier Probleme" wurde erstellt von borsti028, 29. April 2012.

  1. borsti028
    Offline

    borsti028 Newbie

    Registriert:
    16. Januar 2011
    Beiträge:
    18
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Wenn ich mich normal auf

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    anmelde bekomme ich immer das:
    Rerouting recursion with: error/500 on line 225 in /var/www/deb/vb/router.php
    #0 /var/www/deb/vb/router.php(272): vB_Router::getResponse('error/500')
    #1 /var/www/deb/vb/router.php(272): vB_Router::getResponse('error/500')
    #2 /var/www/deb/vb/bootstrap.php(58): vB_Router::getResponse()
    #3 /var/www/deb/content.php(30): require_once('/var/www/deb/vb...')
    #4 /var/www/deb/index.php(59): require('/var/www/deb/co...')
    #5 {main}


    Schwerer Fehler: Rerouting recursion with: error/500 on line 225 in [path]/vb/router.php in [path]/vb/vb.php (Zeile 287)


    wenn ich hingegen über google gehe geht alles normal...?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. unheimlich
    Offline

    unheimlich Newbie

    Registriert:
    31. März 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Jep!

    Hatte gerade die gleichen Probleme; außerdem hat sich das Icon in der Fav-Leiste geändert....
     
    #2
  4. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    Hi!
    Nur beim Aufruf der Startseite kommt der Fehler.
    Forum aufrufen geht..

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3
  5. Phantom
    Online

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.929
    Zustimmungen:
    18.144
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Hier lag ein Cache Fehler vor der nach ein Update der Foren Soft aufgetreten ist. Das Portal hatte Ich leider nach dem Update nicht überprüft. Der Fehler wurde jetzt behoben.
     
    #4
    Dreamermax gefällt das.
  6. borsti028
    Offline

    borsti028 Newbie

    Registriert:
    16. Januar 2011
    Beiträge:
    18
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Jep Funzt wieder alles...:)
     
    #5

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.