Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Anfänger mit Netzwerk Problem :-(

Dieses Thema im Forum "VU+ Solo" wurde erstellt von doggy76, 9. Februar 2011.

  1. doggy76
    Offline

    doggy76 Newbie

    Registriert:
    8. Februar 2011
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo Gemeinde!!
    Habe seit drei Tagen eine VU Solo und bin da weil sehr zu Frieden, muss auch sagen das zum teil die Anleitungen für diverse arbeiten bspw.. flashen ..... echt klasse sind !!!
    Ich hab nur leider ein kleines Problem wo ich keine Anleitung gefunden habe aber das liegt wahrscheinlich daran das das zu den Vorkenntnissen gehört.
    Mein Problem ist das ich auf meinen Win7 Pc unter Netzwerkumgebung meine Solo nicht finden kann :-( kann mir wer weiter helfen ??? Danke schon mal !!
     
    #1
  2. cabele
    Offline

    cabele Newbie

    Registriert:
    18. Dezember 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich hab dasselbe Problem ,nur mein laptop über WLan erkennt die VU+Solo ,der PC über Lan nicht.
    Aber ich frage mich schon seit 2 wochen durch diverse foren ,anscheinend weiß es niemand.
    Muss echt ein riesen problem sein filme vom pc auf die Vu zu streamen ,anscheinend aber nur mit Win 7.
    MFG Cabele
     
    #2
  3. doggy76
    Offline

    doggy76 Newbie

    Registriert:
    8. Februar 2011
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Anfänger mit Netzwerk Problem :-(

    na wenigstens bin ich nicht allein mit dem problem ;-)
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.