1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

VU+ Ultimo - welche Oscam Version mit Cardreader

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von burnhard_1979, 4. Januar 2013.

  1. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    Hallo liebe Leser,

    habe mir gerade dein neues Image (VTI 5.0) raufgespielt, blöderweise habe ich vergessen, die oscam Version zu speichern. Ich habe nun CCcam 2.3 mit Oscam 1.20/7675 installiert. Die Version hat aber leider keinen Cardreader Support - wo finde ich denn eine Version mit Cardreadersupport? Muss ja nicht unbedingt die 7675 sein.

    Vielen Dank im VOraus, lg burn

    hallo, habs gerade selbst gelöst...danke! lg burn
     
    Zuletzt von einem Moderator bearbeitet: 4. Januar 2013
    #1

Diese Seite empfehlen