1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Unsynchroner Ton und kein Kartenupdate

Dieses Thema im Forum "Blackbox 500/X1 - X - Axas Class A S/C" wurde erstellt von ghostrider112, 3. Dezember 2010.

  1. ghostrider112
    Offline

    ghostrider112 Ist gelegentlich hier

    Registriert:
    30. Mai 2009
    Beiträge:
    68
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe einen DM 500s mit Gemini 4.7 und Cccam 2.0.11.

    Leider habe ich dabei 2 Probleme.

    1. Nach einiger Zeit wird der Ton unsynchron.

    2. Etwa alle 2 Tage ist Sky dunkel und es hilft nur ein Neustart der Cccam. Gibt es nicht ein automatisches Kartenupdate?

    Vielen Dank für eure Hilfe

    Gruß Holger
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Unsynchroner Ton und kein Kartenupdate

    also, welches Image hast du genau drauf? dann welche Version CCCamd.
    Die Box hat welche Rev Nummer der Platine....es gab eine Serie die hat diese Asyncronprobleme.
     
    #2
  4. ghostrider112
    Offline

    ghostrider112 Ist gelegentlich hier

    Registriert:
    30. Mai 2009
    Beiträge:
    68
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Unsynchroner Ton und kein Kartenupdate

    Hi,

    ist eine Blackbox 500s. Der Rest steht oben.

    Gruß Holger
     
    #3
  5. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Unsynchroner Ton und kein Kartenupdate

    also die REV Nummer steht auf der Platine....???
    dann evtl mal aktuelles CCCam downloaden und installieren (Blaue Taste)
    alte vorher löschen und neues 2.2.1 dann auf die Box.
    Danach sollte ok sein.
    Falls nicht mal neu flashen
     
    #4

Diese Seite empfehlen