1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Toshiba+DIABLO Wifi -> freie Sender schwarz ?!

Dieses Thema im Forum "Diablo WIFI/LAN/GSM" wurde erstellt von arag0rn2k7, 21. Dezember 2010.

  1. arag0rn2k7
    Offline

    arag0rn2k7 Newbie

    Registriert:
    1. Oktober 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, habe mein Diablo wifi 2.3 Cam endlich als CCCam Client am Laufen. Die Karte steckt in einem Toshiba 42xv635d. Sk* funktioniert auch wunderbar...nur habe ich plötzlich das Problem, dass die unverschlüsselten Kanäle (ARD,SAT1...) plötzlich nicht mehr funktionieren wenn das CAM drin steckt.

    Außerdem muss ich dann einen kompletten Suchlauf machen, da die Sender sonst verschlüsselt bleiben -> auch wenn die Diablo Karte gar nicht mehr im CI-Slot hängt.

    Bevor ich die Karte reingeschoben habe...gingen die freien Sender seit Monaten problemlos. Habe sogar Werkseinstellungen gemacht. Dann alle Sender gelöscht und neu gesucht. Das Diablo Cam eingesteckt...nach einigen Minuten sind die freien Sender plötzlich verschlüsselt/schwarz. Die Prozedur bin ich jetzt 3x durch....zum verzweifeln

    Irgendwie werden also die freien Sender durchs Diablo Cam durchgeschliffen - warum eigentlich? Wie kann ich das unterbinden?

    Vielleicht sollte ich mal die keys.bin löschen. Oder es liegt an der CAID.XML (sollte ich nur die von Sk* reinmachen?) Habe UW 1.98 drauf mit der mitgelieferten CAID...

    Danke für eure Hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Toshiba+DIABLO Wifi -> freie Sender schwarz ?!

    ich denke nicht das es mit der caid oder den keys zu tun hat eher ist dein tv nicht mit dem diablo kompatibel, es wird auch nicht durchs diablo geschleift
    versuch mal die neuste uw, bei der caid stell doch einfach auf deutsch
     
    #2
  4. arag0rn2k7
    Offline

    arag0rn2k7 Newbie

    Registriert:
    1. Oktober 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe die Firmware von tv aktualisiert, uw auf 2.06 und nur noch eine nötige caid... 3 tage alles super und dann plötzlich die Hälfte der freien Sender verschlüsselt..
     
    #3

Diese Seite empfehlen