1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Sender werden entschlüsselt aber es kommt kein Bild

Dieses Thema im Forum "Archiv" wurde erstellt von Paulchen 100, 8. Februar 2011.

  1. Paulchen 100
    Offline

    Paulchen 100 Freak

    Registriert:
    8. Januar 2010
    Beiträge:
    257
    Zustimmungen:
    45
    Punkte für Erfolge:
    28
    Beruf:
    isolierer
    Ort:
    Internet
    hi
    habe folgendes Problem die Sender die mit Conax verschlüsselt sind werden auch entschlüsselt aber es kommt kein Bild brauche bitte Hilfe vieleicht wisst ihr ja woran es liegen könnte oder hattet schon mal das selbe Problem schon mal vielen Dank im vorraus
    Gruss Paule
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. remz
    Offline

    remz Stamm User

    Registriert:
    5. Januar 2009
    Beiträge:
    1.166
    Zustimmungen:
    537
    Punkte für Erfolge:
    113
    AW: Sender werden entschlüsselt aber es kommt kein Bild

    Vielleicht hast du bei dir ein alte Softcam.key mit nicht mehr aktuellen Einträge drin.
     
    #2
  4. Paulchen 100
    Offline

    Paulchen 100 Freak

    Registriert:
    8. Januar 2010
    Beiträge:
    257
    Zustimmungen:
    45
    Punkte für Erfolge:
    28
    Beruf:
    isolierer
    Ort:
    Internet
    AW: Sender werden entschlüsselt aber es kommt kein Bild

    hi
    Ich bekomme ja die Sender über CS
     
    #3
  5. tinca2
    Offline

    tinca2 Ist gelegentlich hier

    Registriert:
    8. Oktober 2009
    Beiträge:
    57
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Ort:
    Sachsen
    AW: Sender werden entschlüsselt aber es kommt kein Bild

    Hi
    wäre auch an einer Antwort interessiert :emoticon-0108-speec . Bei mir das gleiche bei vielen Sendern wo ich 100 % weiß das Karten im cs vorhanden sind . Ich war immer der Meinung das da wenigstens 1 Fake oder abgelaufene Karte dabei ist die schneller antwortet und man so nichts hell bekommt . Kann aber auch Quatsch sein was ich vermute . Aber irgendwie hat das bei Conax immer Auswirkungen auf mehrere Sender . Ich hatte zum Beispiel mal ne Fernsehpaket Karte die keine emms erhalten hatte und dadurch zu war . Dabei gingen plötzlich auch andere Sender welche ich im cs hatte nicht mehr auf . Irgendwie nicht nachvollziehbar für mich .
    Wenn das jemand erklären könnte wäre ich auch dankbar .
     
    #4

Diese Seite empfehlen