1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

SAT Receiver zeigt "kein Signal"

Dieses Thema im Forum "Edision SD Receiver" wurde erstellt von zockerkonsole, 7. August 2011.

  1. zockerkonsole
    Offline

    zockerkonsole Newbie

    Registriert:
    7. August 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Zusammen,

    bin heute aus dem Urlaub zurück gekommen und habe feststellen müssen, das mein alter Grundig Receiver (Analog) nicht mehr funktionierte.
    Also habe ich das SAT-Kabel, Strom und Scartkabel an einen neuen digitalen Receiver "edision tyran dvb" angeschlossen.
    Bei den Werkseinstellungen ist Astra 19.2 angezeigt.
    LNB Frequenz "Universal 9750-10600", Transponder "11837 H 27500", DiSEqC1.0 "auf Anschluß 1", 22k auf "Auto", Polarisation auf "Auto".
    Alles andere steht auf "Aus".
    Doch siehe da - kein Signal.
    An der Schüssel ist ein universeller LNB der bei meiner Tochter, eine Etage tiefer, mit einem digitalen Receiver von Hirschmann auch läuft.
    Nur bei mir nicht.
    Jetzt wollte ich fernsehen und nichts war.
    Ich bräuchte mal Nachhilfe, vielleicht habe ich nur einen Denkfehler gemacht.

    LG
    Hajo
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kenshiculus
    Online

    kenshiculus Guest

    AW: SAT Receiver zeigt "kein Signal"

    Wenn du nur einen Satelliten hst, dann kannst ohne diseqc einstellen.
    Hast du sicher keine falsche software auf den Tyran aufgespielt?
    Eventuell hat sich auch nur die Tunerplatine gelockert, bitte mal überprüfen.
     
    #2

Diese Seite empfehlen