1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme OSCAM+SVN Build und Plugin OSCAM Status auf xtrend Receiver.Bitte um Hilfe

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von zou, 21. August 2013.

  1. zou
    Offline

    zou Ist gelegentlich hier

    Registriert:
    14. August 2012
    Beiträge:
    32
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe hier folgendes Problem bzw. bin nicht der erfahrense und bitte euch um euren Support.

    Ich habe gestern das neueste OpenPli installiert und die Oscam als Plugin heruntergeladen.

    Dazu das Plugin OSCAm Status.

    Wenn ich nun versuche den OScam Server über meine Fernbedienung zu starten erhalte ich folgende Fehlermeldung:

    "Oscam kann nicht beendet/neugestartet werden.
    .oscam Revision ist 0 (min4717 nötig)"


    Was bedeutet das?

    Wo sehe ich denn welche oscam svnbuild ich habe?
    Und wie kann ich diese ändern?
    Und zu guter letzt wo liegt der Unterschied zwischen OScam, Doscam und oscam mit ymod und wie werden diese installiert?

    Ausserdem habe ich EMM Zeiten von ca. 350ms. Gibts da Möglichkeiten diese zu reduzieren?

    Ich habe ein V13 karte und daran hängen noch meine 3 anderen Boxen dran.

    Über eure Infos und Hilfe wäre ich sehr Dankbar :dfingers::good::good:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Radagast
    Offline

    Radagast Elite User

    Registriert:
    11. Mai 2013
    Beiträge:
    1.629
    Zustimmungen:
    904
    Punkte für Erfolge:
    113
    AW: Probleme OSCAM+SVN Build und Plugin OSCAM Status auf xtrend Receiver.Bitte um Hil

    Hi,

    welche OScam Version du hast kannst du einmal im WebIf von OScam selber sehen und auch im Logfile. Im Logfile steht es ganz am Anfang wenn OScam gestartet wird um welche Version es sich handelt.

    DOScam und ymod OScam sind Abwandlungen vom original OScam, welche dann auch mit Softleys umgehen können.

    Um bei deiner V13 Karte niedrigere ECM Zeiten zu bekommen brauchst du eine OScam > 6064 (iirc) und dann mußt du in der oscam.server bei dem Reader den Parameter ins7e11 = 16 setzen. Damit wird ein anderer Übertragungsmodus bei der Karte aktiviert und du solltest deutlich bessere Zeiten erhalten können.

    Was deine Fehlermeldung bzgl Revision 0 angeht, so kann ich dir nicht helfen. Hab ich so in der Art noch nie gelesen.
     
    #2

Diese Seite empfehlen