1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam will nicht so richitg ....bitte um hilfe ...

Dieses Thema im Forum "OScam Archiv" wurde erstellt von heat1325, 13. Mai 2011.

  1. heat1325
    Offline

    heat1325 Newbie

    Registriert:
    12. August 2009
    Beiträge:
    29
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    hallo zusammen

    brauche hilfe bei oscam einrichtung habe viiiieeeele conf ausprobiert und will nicht laufen .
    was will ich machen ..
    1.
    will mit oscam zwei verbindungen machen
    1-an cccam server
    2-an einem Receiver wo oscam drauf ist
    vom cccam alle karten holen bis auf HD+ (HD01 NICHT)
    vom Oscam Receiver NUR die HD+ holen
    ????oscam.server????oscam.user ?????oscam.conf ??????

    2.
    und wie muß die einstellung bei dem Receiver sein wo die HD+ karte drin ist um weiter zugeben ...

    DANKE !!!!!!!!!!!!!!! ​
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Oscam will nicht so richitg ....bitte um hilfe ...

    Irgendwie glaube ich das die Leute das Lesen verlernt haben.

    Benutzt bitte die Boardsuche und die

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    .

    Auch hier gilt folgendes:

    Wenn du bereits Configs hast dann poste diese auch.
    Dann kann man....nein wird man dir evtl. helfen.
     
    #2

Diese Seite empfehlen