1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OSCAM 8608 und v13 kein FASTMODE

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von tiago30, 29. August 2013.

  1. tiago30
    Offline

    tiago30 Newbie

    Registriert:
    2. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo ,
    nachdem ich meine V13 mit OSCAM 8608 zum laufen gebracht habe wollte ich den FASTMODE aktivieren jedoch ohne erfolg.

    Jemand zu rat?Immer wenn ich ins711 und ndsversione im oscam server einstelle kommt error activation card und reader convention.

    danke im Vorraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.326
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: OSCAM 8608 und v13 kein FASTMODE

    Hi,

    was für ein Reader wird verwendet ? Poste mal die Config von selbigen.


    Sent from my iPhone using Tapatalk
     
    #2
  4. tiago30
    Offline

    tiago30 Newbie

    Registriert:
    2. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: OSCAM 8608 und v13 kein FASTMODE

    gigablue 800 hd se interner reader

    hier die config

    danke für die antwort

    [global]
    logfile = stdout
    fallbacktimeout = 2000
    failbantime = 5
    cachedelay = 120
    nice = -1
    maxlogsize = 512
    preferlocalcards = 1
    saveinithistory = 1


    [newcamd]
    port = 34000@09C4:000000
    key = 0102030405060708091011121314


    [webif]
    httpport = 34001
    httphelplang = de
    httpuser =
    httppwd =
    httprefresh = 30
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
    httphideidleclients = 0
    httpreadonly = 0
    httpsavefullcfg = 0


    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = dvbapi
    pmt_mode = 0
     
    Zuletzt von einem Moderator bearbeitet: 29. August 2013
    #3
  5. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.326
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: OSCAM 8608 und v13 kein FASTMODE

    Hi,

    leider fehlt der Eintrag vom Reader (Server).
     
    #4
  6. tiago30
    Offline

    tiago30 Newbie

    Registriert:
    2. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: OSCAM 8608 und v13 kein FASTMODE

    [reader]label = sky
    protocol = internal
    device = /dev/sci0
    caid = 09C4
    boxid = 12345678
    ins7e11 = 11
    ecmwhitelist = 9B,A0,B3,46,51,58,63,69,90,95
    detect = cd
    mhz = 500
    cardmhz = 500
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    blockemm-s = 1
    blockemm-g = 1
    lb_weight = 300
    ndsversion = 2
    ratelimitecm = 8
    ratelimitseconds = 10

    - - - - - - - - - -

    [account]user = usersky
    pwd = passsky
    group = 1
    au = sky
    caid = 09C4


    [account]
    user = dvbapi
    pwd =
    group = 1
    au = 1
    caid = 09C4
     
    #5
  7. remz
    Offline

    remz Stamm User

    Registriert:
    5. Januar 2009
    Beiträge:
    1.165
    Zustimmungen:
    537
    Punkte für Erfolge:
    113
    AW: OSCAM 8608 und v13 kein FASTMODE

    Probier`s mal mit ins7e11 = 15
     
    #6
  8. tiago30
    Offline

    tiago30 Newbie

    Registriert:
    2. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: OSCAM 8608 und v13 kein FASTMODE

    schon probiert sobald ich ins7e11 - 15 mache kommt reader convenction und error actiavtion card
     
    #7
  9. Haxxor2k8
    Offline

    Haxxor2k8 Ist gelegentlich hier

    Registriert:
    5. Januar 2011
    Beiträge:
    87
    Zustimmungen:
    13
    Punkte für Erfolge:
    8
    AW: OSCAM 8608 und v13 kein FASTMODE

    dann setz mal mhz und cardmhz auf 368...
     
    #8
  10. tiago30
    Offline

    tiago30 Newbie

    Registriert:
    2. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: OSCAM 8608 und v13 kein FASTMODE

    2013/08/29 23:29:32 5577E0 r sky [videoguard2] card detected
    2013/08/29 23:29:32 5577E0 r sky [videoguard2] type: VideoGuard Sky Germany (09C4)
    2013/08/29 23:29:32 5577E0 r sky [videoguard2] creating thread for device /dev/sci0
    2013/08/29 23:29:32 55A118 r sky [videoguard2] Reader initialized (device=/dev/sci0, detect=cd, mhz=368, cardmhz=368)
    2013/08/29 23:29:32 55A118 r sky [videoguard2] card detected
    2013/08/29 23:29:32 55A118 r sky [internal] Doing fast reset
    2013/08/29 23:29:32 55A118 r sky [internal] ATR: 78 F8 E0 88 14 00 01 04 8F F8 31 05 00 00
    2013/08/29 23:29:32 55A118 r sky [internal] ERROR: Could not read reader->convention
    2013/08/29 23:29:32 55A118 r sky [internal] Error activating card.
    2013/08/29 23:29:33 55A118 r sky [internal] Doing fast reset
    2013/08/29 23:29:33 55A118 r sky [internal] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11
    2013/08/29 23:29:33 55A118 r sky [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/08/29 23:29:33 55A118 r sky [internal] Calculated work ETU is 101.09 us
    2013/08/29 23:29:34 55A118 r sky [internal] ATR Fsmax is: 5 Mhz, clocking card to 3.68

    leider bekomme ich diese meldung mit diesen einstellungen
     
    #9
  11. Haxxor2k8
    Offline

    Haxxor2k8 Ist gelegentlich hier

    Registriert:
    5. Januar 2011
    Beiträge:
    87
    Zustimmungen:
    13
    Punkte für Erfolge:
    8
    laut deinem log wird sie am ende wieder auf ins7e11=11 gesetzt

    lbweight kannst du rausnehmen wenn du kein loadbalancing machst.

    und ndsversion auch mal rausnehmen.

    eventuell kommt aber auch der interne reader deiner box nicht mit ins7E11=15 klar. steigere dich mal schritt für schritt von 11 auf 15
     
    #10
  12. tiago30
    Offline

    tiago30 Newbie

    Registriert:
    2. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: OSCAM 8608 und v13 kein FASTMODE

    immer noch nichts.

    mit 11 geht aber hohe ecm

    2013/08/29 23:46:28 5580B0 r sky [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/08/29 23:46:28 5580B0 r sky [internal] Calculated work ETU is 101.09 us
    2013/08/29 23:46:29 5580B0 r sky [internal] ATR Fsmax is: 5 Mhz, clocking card to 3.68
    2013/08/29 23:46:31 5580B0 r sky [internal] Card type: P1TV
    2013/08/29 23:46:31 5580B0 r sky [internal] Rom version: 10A7
    2013/08/29 23:46:31 5580B0 r sky [internal] classD0 ins7E11: Scheduling card reset for TA1 change from 11 to 15
    2013/08/29 23:46:31 5580B0 r sky [internal] found card system videoguard2
    2013/08/29 23:46:31 5580B0 r sky [videoguard2] card detected
    2013/08/29 23:46:31 5580B0 r sky [videoguard2] type: VideoGuard Sky Germany (09C4)
    2013/08/29 23:46:32 5580B0 r sky [videoguard2] creating thread for device /dev/sci0
    2013/08/29 23:46:32 500D60 r sky [videoguard2] Reader initialized (device=/dev/sci0, detect=cd, mhz=368, cardmhz=368)
    2013/08/29 23:46:32 500D60 r sky [videoguard2] card detected
    2013/08/29 23:46:32 500D60 r sky [internal] Doing fast reset
    2013/08/29 23:46:32 500D60 r sky [internal] ATR: 78 F8 E0 88 14 00 01 04 8F F8 30 05 00 00
    2013/08/29 23:46:32 500D60 r sky [internal] ERROR: Could not read reader->convention
    2013/08/29 23:46:32 500D60 r sky [internal] Error activating card.
    2013/08/29 23:46:32 500D60 r sky [internal] Doing fast reset
     
    #11
  13. Haxxor2k8
    Offline

    Haxxor2k8 Ist gelegentlich hier

    Registriert:
    5. Januar 2011
    Beiträge:
    87
    Zustimmungen:
    13
    Punkte für Erfolge:
    8
    hast du nur einen kartenleser in deiner box? ansonsten versuch mal einen anderen, eventuell auch einen externen, wenn du einen hast.

    vielleicht mal eine andere oscam versuchen...
     
    #12
  14. tiago30
    Offline

    tiago30 Newbie

    Registriert:
    2. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: OSCAM 8608 und v13 kein FASTMODE

    habe nur 1 internen leider keinen externen.

    welche ist die aktuellste bin newbie mit oscam
     
    #13
  15. Haxxor2k8
    Offline

    Haxxor2k8 Ist gelegentlich hier

    Registriert:
    5. Januar 2011
    Beiträge:
    87
    Zustimmungen:
    13
    Punkte für Erfolge:
    8
    die neuste aus dem Trunk ist die 8883... schau mal bei download.oscam.cc
    weiß leider nicht welche Binary deine gigablue braucht.

    vllt bekommst du auch auch eine über den OnlineFeed in deinem receiver. Wäre auch nicht schlimm wenn sie dann etwas älter ist, nur nicht älter wie 7600 oder so, weil dort irgendwas bei der v13 mit ecm geändert wurde, wenn ich mich recht errinere.
     
    #14
  16. tiago30
    Offline

    tiago30 Newbie

    Registriert:
    2. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: OSCAM 8608 und v13 kein FASTMODE

    habe nur 1 internen leider keinen externen.

    welche ist die aktuellste bin newbie mit oscam

    mit oscam r8800 kommt das

    2013/08/30 00:06:46 5A4D58 r sky [internal] classD0 ins7E11: Scheduling card reset for TA1 change from 11 to 14
    2013/08/30 00:06:46 5A4D58 r sky [internal] found card system videoguard2
    2013/08/30 00:06:46 5A4D58 r sky [videoguard2] card detected
    2013/08/30 00:06:46 5A4D58 r sky [videoguard2] type: VideoGuard Sky Germany (09C4)
    2013/08/30 00:06:46 5A4D58 r sky [videoguard2] creating thread for device /dev/sci0
    2013/08/30 00:06:46 547C08 r sky [videoguard2] Reader initialized (device=/dev/sci0, detect=cd, mhz=368, cardmhz=368)
    2013/08/30 00:06:46 59FBD0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/08/30 00:06:46 547C08 r sky [videoguard2] card detected
    2013/08/30 00:06:46 547C08 r sky [internal] Doing fast reset
    2013/08/30 00:06:46 547C08 r sky [internal] ATR: 78 F8 80 88 14 00 01 04 8F F8 30 05 00 00
    2013/08/30 00:06:46 547C08 r sky [internal] ERROR: Could not read reader->convention
    2013/08/30 00:06:46 547C08 r sky [internal] Error activating card.
    2013/08/30 00:06:46 59FBD0 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/08/30 00:06:46 547C08 r sky [internal] Doing fast reset
    2013/08/30 00:06:46 547C08 r sky [internal] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11
    2013/08/30 00:06:46 547C08 r sky [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/08/30 00:06:46 547C08 r sky [internal] Calculated work ETU is 101.09 us
    2013/08/30 00:06:47 59FBD0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/08/30 00:06:47 59FBD0 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
     
    #15

Diese Seite empfehlen