1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Original DM 8000 bootet nicht mit Original Image

Dieses Thema im Forum "Dreambox Anleitungen & allg. Support" wurde erstellt von Woodoo3, 17. März 2012.

  1. Woodoo3
    Offline

    Woodoo3 Newbie

    Registriert:
    15. Mai 2009
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo,
    ich volte für eine bekante (DM 8000 Original Flacshen),
    Alles geht bis zu Newnigma2 v2.8.4 Ohne Probleme,Tuner alles ok.
    Flaschen ab Newnigma 2.v3.0 oder höher ,oder Original DM Image hat probleme fahrt nich hoch.
    Bei einige Image bekomme auch die Fehlermeldung Code 0X1800F Tuner nicht erkant oder?
    Machmal die Bootloader 76...oder 84
    Also DM Original,Hardware muss ok sein weil geht mit alte Image,und erkent die turner auch.
    Was kan die ursache sein?
    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.326
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Du hattest den Bootloader auch neu geflasht ?


    Sent from my iPhone using Tapatalk
     
    #2
  4. Woodoo3
    Offline

    Woodoo3 Newbie

    Registriert:
    15. Mai 2009
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ja,hab auch probiert mit Secondstage NFI
     
    #3
  5. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.326
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Ist nur der Twintuner verbaut oder noch zusätzlich welche ? Falls ja, diese bitte einmal raus bauen.


    Sent from my iPhone using Tapatalk
     
    #4
  6. Woodoo3
    Offline

    Woodoo3 Newbie

    Registriert:
    15. Mai 2009
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hab auch schon probiert Ohne zusätzliche Tuner,Ohne Festplatte...
    Alle turnerplatz belegt (4stk)

    Sorry, Boot 76

    Bei Newnigma2 3.1.5 steht Boot 84, Bei hochfahren schaltet aus.
     
    Zuletzt von einem Moderator bearbeitet: 20. März 2012
    #5
  7. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    Ich glaube du darfst erstmal den Clone Check machen !
     
    #6
  8. Woodoo3
    Offline

    Woodoo3 Newbie

    Registriert:
    15. Mai 2009
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Das 100 % Original,
    Hab selbst eine Clone (8000)
    Bei Hochfahren schon unterschied (Ferrarri)weisse Display Ferrari SL76 sim grün
    Original gelbe Display Dream Multimedia steht bei hochfahren....sim weiss
     
    #7
  9. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    Neu flashen mit Dreamup! Vorher den neuesten Bootloader flashen !
     
    #8
  10. Woodoo3
    Offline

    Woodoo3 Newbie

    Registriert:
    15. Mai 2009
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Flashen Bootoader-----Bootloader 84
    Flashen Image Newnigma2 3.0.0 wieder Bootloader 76

    Hab auch mit eine Ferrari Image probiert ...kommt die meldung gleich bei einschalten"Error NO CA Found""

    Es geht schon!!!
    Mit Dreamup 1.3.3.9 geflasht!
     
    Zuletzt von einem Moderator bearbeitet: 20. März 2012
    #9

Diese Seite empfehlen