1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Opticum 7010 cr

Dieses Thema im Forum "7000CR/CX-7010CR-7100CR/CX-4000-4100TS(CR)" wurde erstellt von kike, 20. Dezember 2007.

  1. kike
    Offline

    kike Newbie

    Registriert:
    25. November 2007
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo - folgendes - für mich sehr schwerwiegendes Problem:

    Habe einen - ich denke mal - Opticum 7010cr Receiver - wo eben Premiere lief.
    Den habe ich von einem Bekannten bekommen.

    Jetzt bei der ganzen AUSache, wo ich immer per Hand die neuesten Keys eingeben musste, habe ich mir die "globo_5119_cool_emu_2.4.18_all.rar" datei und einen loader runter geladen und meinen receiver damit befüllt.

    ...und jetzt geht gar nichts mehr:Enojado:

    Ich bin verzweifelt - das einzige, dass man am Display sieht sind "0000".

    Ergänzend noch - auf der Receivervorderseite steht "Globo 7010CR" - falsche Datei upgedatet??

    Kann mir bitte jemand helfen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Black Dragon
    Offline

    Black Dragon Guest

    #2
  4. kike
    Offline

    kike Newbie

    Registriert:
    25. November 2007
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    danke mal - es funktioniert wieder, was genau war, weiss ich aber auch nicht
     
    #3
  5. Black Dragon
    Offline

    Black Dragon Guest

    habe schon gedacht,das du das ding weggeworfen hast :D
     
    #4

Diese Seite empfehlen