1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Openbox s6 hd

Dieses Thema im Forum "OpenBox Receiver" wurde erstellt von isik18, 29. April 2012.

  1. isik18
    Offline

    isik18 Newbie

    Registriert:
    9. Januar 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hey Leute habe eine openbox s6 hd problem sky geht aber hd+ Kanäle bleiben dunkel mgcamd 1.35 alles korrekt eingestellt rechte auf 755 usw sky geht ja nur halt hd + bleibt dunkel danke für die Hilfe und antworten im Vorfeld
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. wowan79
    Offline

    wowan79 Spezialist

    Registriert:
    10. März 2011
    Beiträge:
    579
    Zustimmungen:
    1.074
    Punkte für Erfolge:
    93
    Hi..
    benutzt du eine N oder C line??
    laufen die Sky HD sender bei dir auch nicht oder nur HD+??
    poste mal bitte deine mg_cfg configs und was für karte ist das bei HD+: 1830,1843 oder 09C4????

    ps: und wieso probierst es nicht die line mit CCcam mal aus (nur so als test) ???

    gruß
     
    #2
  4. mrheartagram
    Offline

    mrheartagram Newbie

    Registriert:
    17. Oktober 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Openbox s6 hd

    Ich schließe mich diesem Problem an und hoffe auf schnellste Hilfe.
    Alle sky Sender inklusive sky HD Sender gehen. Nur die HD+ Sender bleiben dunkel.
    Dazu kommt, dass ARD und ZDF HD auch dunkel bleiben.
    Receiver ist eine Skybox F3 vom Deal Extreme Shop.
    In der Transponder Liste haben die Transponder Frequenzen von den meisten HD Sender kein Signal. In der wo zb RTL HD drin steckt ist Signal da (97%) aber der Sender geht trotzdem nicht. Getestet an verschiedenen sat Anlagen. Überall gleiches Problem.
     
    #3

Diese Seite empfehlen