1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

newcamd: Bind request failed (Address already in use)

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von bukurosh, 26. Februar 2013.

  1. bukurosh
    Offline

    bukurosh Ist oft hier

    Registriert:
    26. Dezember 2007
    Beiträge:
    119
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Hi Gemeinde,
    seit kurzem habe ich folgendes Problem, wenn ich Oscam neustarte muss ich erst 120 sec warten bevor Oscam geht. im LOG bekomme ich dann immer:

    Code:
    newcamd: Bind request failed (Address already in use), waiting another 120 seconds
    Ich habe dafür im Netz keine richtige lösung gefunden, kann mirevtl. helfen.

    Grüße
    bukurosh
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: newcamd: Bind request failed (Address already in use)

    Sofern du Newcamd in Oscam nutzt, kopiere die Daten aus der oscam.conf...lösche den Newcamd Abschnitt und starte oscam neu.

    Anschließend Daten wieder in die oscam.conf kopieren und wieder Neustarten.


    Sent from my iPad using Tapatalk
     
    #2
  4. bukurosh
    Offline

    bukurosh Ist oft hier

    Registriert:
    26. Dezember 2007
    Beiträge:
    119
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    AW: newcamd: Bind request failed (Address already in use)

    Danke das war es fast, ich habe zwar zig mal drauf geschaut, aber ich hatte zwei mal tatsächlich den gleichen Newcamd Port drinne stehen.

    Jetzt alles wieder ok
     
    #3

Diese Seite empfehlen