1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Navigon 7100 mit 7.4.3 startet nicht

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von mikenew, 17. Mai 2011.

  1. mikenew
    Offline

    mikenew Ist gelegentlich hier

    Registriert:
    2. April 2010
    Beiträge:
    91
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hi!

    Habe mir Navigon 7.4.3 aufs Navigon 7100 gezogen samt POI Warner. Nach Anleitung. Ist auch alles wie auf der Anleitung gelaufen. Nur startet er jetzt
    immer bis zum POI Warner der verschwindet kurz und es erscheint fuer einen winzigen Moment der Startbildschirm, mit "Meine Ziele" und so. Der verschwindet aber sofort wieder und es erscheint wieder der POI Warner. Den kann ich dann nur noch beenden sonst ist keine Aktion mehr moeglich.
    Die Anleitung habe ich mal angehaengt, das Navigon hiess Dreambox7100HD-BootImage.
    Weiß einer Rat. :dfingers:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.387
    Punkte für Erfolge:
    113
    AW: Navigon 7100 mit 7.4.3 startet nicht

    Hast du deinen map Ordner richtig befüllt?
    Mit welchen Dateien?
     
    #2
  4. mikenew
    Offline

    mikenew Ist gelegentlich hier

    Registriert:
    2. April 2010
    Beiträge:
    91
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Navigon 7100 mit 7.4.3 startet nicht

    Erstmal Danke fuer Deine Hilfe...da waeren....siehe Anhang.
     
    #3
  5. leeken
    Offline

    leeken Elite User

    Registriert:
    10. Juni 2009
    Beiträge:
    1.961
    Zustimmungen:
    3.846
    Punkte für Erfolge:
    113
    AW: Navigon 7100 mit 7.4.3 startet nicht

    Hallo mikenews

    schau mal in dein Postfach.

    MfG. leeken
     
    #4
    mikenew gefällt das.
  6. mikenew
    Offline

    mikenew Ist gelegentlich hier

    Registriert:
    2. April 2010
    Beiträge:
    91
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Navigon 7100 mit 7.4.3 startet nicht

    Werde mein Glück versuchen.
    :emoticon-0150-hands
     
    #5
  7. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.387
    Punkte für Erfolge:
    113
    AW: Navigon 7100 mit 7.4.3 startet nicht

    Versuch mal das von leeken, ansonsten hast du zum einen Dateien drinnen, die nicht rein gehören, zum anderen fehlen welche.

    Nachtrag:
    Löschen kannst du:

    GCM_EU
    TuckAttributes
    CountryProfiles

    Haben musst du:

    MapDrawer.nfs
    NavigonRealityView_EU.nfs
    poicats.nfs
    sat_EU.nfs
    TMC.nfs
     
    Zuletzt bearbeitet: 17. Mai 2011
    #6
    mikenew und ruderbernd gefällt das.

Diese Seite empfehlen