1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

N-Line Problem

Dieses Thema im Forum "Archiv" wurde erstellt von Skywalker, 12. Juni 2009.

  1. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Hi,
    ich hab ne N-Line von meinem Sharing-Partner (inet) bekommen, die bei mir nicht erhellt! Wir betreiben Sharing (local cards) per newcs und die Client haben jeweils Camd3.902. Meine N-Line (Bulli) kann er ohne Probleme empfangen. Ich kann seine N-Line (Premiere HD) leider nicht :hellsehen, und das, obwohl bei mir im Camd3-WI der Partner als "connected" angezeigt wird.
    Wo liegt das Problem??? Ich weis leider nicht mehr weiter!!!
    Bin für jeden Ratschlag sehr sehr dankbar :JC_hmmm:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. vanillaonice
    Offline

    vanillaonice Freak

    Registriert:
    21. Dezember 2007
    Beiträge:
    210
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    AW: N-Line Problem

    vllt. hat er ne nds karte, die nds karten sollen ja bekanntlich probleme machen.
    genau kann ichs dir aber nicht sagen. wäre hilfreich wenn du noch weitere infos wie zb kabel oder sat, welche receiver etc hinzufügen würdest. gruß
     
    #2
  4. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: N-Line Problem

    Hi,
    erst mal Danke.
    Ich hab ne Kathrein UFS 910 mit Enterprise BA Image am laufen.
    Das CS wird über Satellit (Astra 19,2°) betrieben.
    Ich hab ne S02 Karte. Zu seiner Karte kann ich leider nichts sagen, da er bis jetzt auf meine PN noch nicht geantwortet hat
     
    Zuletzt bearbeitet: 12. Juni 2009
    #3

Diese Seite empfehlen