1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst meine mille mit srg leuft nicht mehr !

Dieses Thema im Forum "Millennium Card" wurde erstellt von senkron24, 8. Februar 2012.

  1. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    540
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    meine mille mit srg leuft nicht mehr wie sieht es bei euch aus ??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Honda-Civic
    Offline

    Honda-Civic Board Guru Supporter

    Registriert:
    13. August 2008
    Beiträge:
    1.326
    Zustimmungen:
    1.259
    Punkte für Erfolge:
    113
    AW: meine mille mit srg leuft nicht mehr !

    Bei mir leuft noch alles inkl.alle HD test programe
     
    #2
  4. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    540
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    AW: meine mille mit srg leuft nicht mehr !

    ok danke fürs answer dann programiere ich sie noch mall ich..

    gruss senkron24

     
    #3
  5. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: meine mille mit srg leuft nicht mehr !

    meine läuft auch noch
     
    #4
  6. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.382
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: meine mille mit srg leuft nicht mehr !

    meine mille Karte läuft auch. Was nicht mehr läuft: HD suisse. Klar: ist abgeschalten. Aber die SD Sender SF1 und SF2 laufen noch mit meiner mille Karte. Was noch nicht läuft: SF1 HD und SF2 HD. Grund: schlechte Schüssel Ergebnisse.
    Ist mir zu kalt um auf Hotbird 13 Grad genauer auszurichten.

    Mlg piloten
     
    #5
  7. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    540
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    AW: meine mille mit srg leuft nicht mehr !

    irgend etwas stimmt bei mir nicht
    kann das einer ok sagen ob das alles so stimmt ?
    ich befürchte das nur ein paar sender gehen

    OSCAM.cinfig

    [newcamd]
    port = xxxx@0500:023800
    key = 0102030405060708091011121314
    mgclient = 1


    oscam server



    [reader]
    label = srg
    description = SRG Suisse
    protocol = mouse
    device = /dev/ttyUSB1
    caid = 0500
    ident = 0500:023800
    detect = cd
    mhz = 357
    cardmhz = 357
    group = 2
    emmcache = 1,3,15
    blockemm-unknown = 1




    oscam user

    [account]
    user = srg
    pwd = swiss
    group = 2
    monlevel = 0
    au = srg
    cccmaxhops = 1
    cccreshare = 1
    failban = 2
    numusers = 1
    penalty = 2


    oscam services
    [srg]
    caid=0500
    provid=023800,040810
    srvid=0385,4331,038F,038B,4332,03DE,36B2,4333,36B8,4334,36B3,36B9

    oscam srvid
    0500:0385|Schweizer Fernsehen|SF1|TV|
    0500:4331|Schweizer Fernsehen|SF1 HD|TV|
    0500:038F|Schweizer Fernsehen|SF info|TV|
    0500:038B|Schweizer Fernsehen|SF zwei|TV|
    0500:4332|Schweizer Fernsehen|SF zwei HD|TV|
    0500:03DE|Schweizer Fernsehen|HD suisse|TV|
    0500:36B2|Television Suisse Romande|TSR1|TV|
    0500:4333|Television Suisse Romande|TSR1 HD|TV|
    0500:36B8|Television Suisse Romande|TSR2|TV|
    0500:4334|Television Suisse Romande|TSR2 HD|TV|
    0500:36B3|Televisione svizzera di lingua italiana|TSI1|TV|
    0500:36B9|Televisione svizzera di lingua italiana|TSI2|TV|
     
    #6
  8. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.382
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: meine mille mit srg leuft nicht mehr !

    Das sind meine configs zur Mille Karte

    reader
    [reader]
    label = millesat
    protocol = mouse
    device = /dev/ttyUSB3
    services =srg
    caid = 0500
    ecmwhitelist = 2A
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 0500:000000,023800,040810,050800
    group = 4
    emmcache = 1,3,2
    blockemm-unknown = 1
    blockemm-s = 1
    blockemm-g = 1
    lb_weight = 300

    oscam.services
    [srg]
    caid = 0500
    provid = 023800,040810
    srvid = 36B3,36B2,36B8,36B9,0385,038B,03DE,02CD,4331,4332,4333,4334

    oscam.srvd
    0500:0385|Schweizer Fernsehen|SF1|TV|
    0500:038F|Schweizer Fernsehen|SF info|TV|
    0500:038B|Schweizer Fernsehen|SF zwei|TV|
    0500:03DE|Schweizer Fernsehen|HD suisse|TV|
    0500:36B2|Television Suisse Romande|TSR1|TV|
    0500:36B8|Television Suisse Romande|TSR2|TV|
    0500:36B3|Televisione svizzera di lingua italiana|TSI1|TV|
    0500:36B9|Televisione svizzera di lingua italiana|TSI1|TV|

    beim account habe einfach nur die group für srg eingefügt, den service mit Haken versehen. und die idents entsprechende eingerichtet.

    [account]
    user = dummy
    pwd = dummy2
    group = 1,2,3,4,5,6,7,8,9
    services = sportinfo,skymce,skybuli,skysport,skyextra,skyfilm,skywelt,skyhd,skyselect,hdplus,blue+movie,freex,orf,austria-sat,srg
    caid = 1702,1833,1830,0500,0648,0D95,0D05
    betatunnel = 1833.FFFF:1702
    ident = 1830:000000,003411,008011;1702:000000;1833:000000;0500:FFF830,041700;0500:FFF430,023800;0D95:000000,000004,000008,00000C,000010;0D05:000000,000004,000008,00000C,000010
    cccmaxhops = 1
    cccreshare = 1
    cccstealth = 0

    SF2 HD und SF2 HD sind noch nicht eingepflegt, wegen fehlendem Empfang.


    Mlg piloten
     
    #7
  9. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    540
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    AW: meine mille mit srg leuft nicht mehr !

    danke erstmall hab auch so eingestelt wie du oben die hd kanale hab ich auch jetzt nicht drinn aber mache dann auch erst nacher :) wenn es nicht zu speet ist

    gruss senkron24
     
    #8
  10. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.382
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: meine mille mit srg leuft nicht mehr !

    Wie läuft es, wenn du die Mille Karte direkt in den Reciver steckst: wird dann hell auf SF1 und SF2?


    Mlg piloten
     
    #9
  11. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: meine mille mit srg leuft nicht mehr !

    Da habe ich mal eine Frage.
    Warum benutzt Ihr Oscam?
    Die Millennium Card läuft doch sauber mit CCcam.
     
    #10
    Pilot gefällt das.
  12. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.382
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: meine mille mit srg leuft nicht mehr !

    ganz einfach: hab alle Karten mit oscam am Laufen: brauch cccam nicht mehr.


    Mlg piloten
     
    #11
  13. kenshiculus
    Offline

    kenshiculus Guest

    AW: meine mille mit srg leuft nicht mehr !

    Nicht jeder Receiver unterstützt CCcam (nur mipsel Prozessoren) und nicht jeder User möchte CCcam nehmen, so nutzen z.B. viele der Besitzer von Boxen mit sh4 Prozessoren eben oscam.
     
    #12
  14. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: meine mille mit srg leuft nicht mehr !

    ok,danke für die info
     
    #13
  15. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    540
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    AW: meine mille mit srg leuft nicht mehr !

    also bei mir leuft es immer noch nicht ist echt schlimm :)

    hab die mille noch mall mit 21 geflascht aber immer noch kein bild :(

    oder weis einer welchen wir für srg nehmen müssten

    gruss senkron24
     
    #14
  16. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    540
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    AW: meine mille mit srg leuft nicht mehr !

    keine ahnung wie
    aber es leuft jetzt 100% :)
     
    #15

Diese Seite empfehlen