1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

komisches empangsproblem

Dieses Thema im Forum "Dreambox 600" wurde erstellt von seppel11, 11. August 2009.

  1. seppel11
    Offline

    seppel11 Meister

    Registriert:
    15. Dezember 2007
    Beiträge:
    864
    Zustimmungen:
    93
    Punkte für Erfolge:
    0
    Ort:
    Daheim
    Hallo
    es geht um meine dm 600 und zwar gehen da nicht alle sender.
    In meiner garage läuft alles einwandfrei (Antenne 1 mit mono block)
    Jedoch in der küche an (antenne2 mit multischalter) gehen nicht alle sender.
    z.b. kika geht nicht das ber ist sehr hoch also nicht auf null wie bei den anderen sendern.
    Schalte ich um werden ARD zb hell nach ein paar sekunden aber zuerst schwanckt auch hier ber.
    Alle anderen dm laufen an beiden antennen und wie gesagt an antenne 1 lauft die 600 auch. Sendersuchlauf bringt auch nichts.

    Neues gemini flashen hat auch nichts gebracht


    Kommt die box nicht mit dem multischalter klar ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pukthefly
    Offline

    pukthefly VIP

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: komisches empangsproblem

    Hast du schon probiert die Sateinstellungen von den anderen Boxen auf deine 600er zu übernehmen, fallsdiese nicht identisch sein sollten?
     
    #2
  4. seppel11
    Offline

    seppel11 Meister

    Registriert:
    15. Dezember 2007
    Beiträge:
    864
    Zustimmungen:
    93
    Punkte für Erfolge:
    0
    Ort:
    Daheim
    AW: komisches empangsproblem

    ja habe ich und vermute das ich da vieleicht eine falsche einstellung im dreamset habe.
    Aber wie gesagt an der einen antenne gehts also kanns fast nur noch am multischalter liegen, was aber auch nich zu glauben ist denn alle anderen dream laufen ja


    alle boxen sind mit gleichen settings bestückt


    weisst du was ich im dreamset wählen muss da kann man mehrere enigma auswählen ich habe jetzt die neuste gemini drauf?

    liegt 100% an den settings hatte die box 3 wochen am laufen dann settings getauscht und jetzt geht nur die hälfte
     
    Zuletzt bearbeitet: 11. August 2009
    #3
  5. seppel11
    Offline

    seppel11 Meister

    Registriert:
    15. Dezember 2007
    Beiträge:
    864
    Zustimmungen:
    93
    Punkte für Erfolge:
    0
    Ort:
    Daheim
    AW: komisches empangsproblem

    weis nicht mehr weiter hab jetzt alles mögliche getestet aber nix er findet auf astra hotbird nur 1500 sender es fehlen sehr viele bin am verzweifeln.
    Wie gesagt die anlage ist in ordnung den am selben anschluss findet die 500 alles.


    hat noch niemand das problem gehabt ?
     
    Zuletzt bearbeitet: 15. August 2009
    #4
  6. seppel11
    Offline

    seppel11 Meister

    Registriert:
    15. Dezember 2007
    Beiträge:
    864
    Zustimmungen:
    93
    Punkte für Erfolge:
    0
    Ort:
    Daheim
    AW: komisches empangsproblem

    was bedeutet Ber in der signalanzeige?
     
    #5
  7. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: komisches empangsproblem

    BER ist die block-error-rate - die Fehlerrate des Signals

    bei Deinem Problem hört es sich ganz danach an, ols ob die Dream nciht genug Spannung zur Schaltung des MS bringt - überprüf mal bitte die Verkabelung / F-Stecker auf guten Kontakt
     
    #6
  8. seppel11
    Offline

    seppel11 Meister

    Registriert:
    15. Dezember 2007
    Beiträge:
    864
    Zustimmungen:
    93
    Punkte für Erfolge:
    0
    Ort:
    Daheim
    AW: komisches empangsproblem

    hab alles schon getauscht auch f stecker neu abisoliert aber ich denke das gleiche wie du denn habe alles durchgetestet.

    Werd jetzt mal direkt ein kabel vom multi zur dream legen also nicht das in der wand benutzen.

    allerdingd frage ich mich warum die 500 geht kann es sein das die 600 einen schlechteren tuner hat?


    mir ist aufgefallen das manche sender dann mal gehen und nach ein paar stunden nichtmehr
     
    Zuletzt bearbeitet: 15. August 2009
    #7
  9. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: komisches empangsproblem

    schlechter ist der von der 600er eigentl nicht, aber man steckt ja auch nicht drin, so wie sich das anhört, reicht die Spannungsversorgung nicht ganz ...
    aber schau mal bitte wie sich die Box mit dem Direktanschluss verhält ;)
     
    #8
  10. seppel11
    Offline

    seppel11 Meister

    Registriert:
    15. Dezember 2007
    Beiträge:
    864
    Zustimmungen:
    93
    Punkte für Erfolge:
    0
    Ort:
    Daheim
    AW: komisches empangsproblem

    werd heut abend schauen also direkt ist sie jetzt auch werd aber mal ein anderes kabel nehmen aber direkt ans lnb is ja schwer sind ja lnbs für den multischalter.
    Die fehleranalyse ist echt schwer da die anderen boxen ja laufen die 600 läuft aber an keinem der 8 multi anschlüsse richtig und somit ist es schwer den fehler zu finden denn an einer monoblock anlage geht sie einwandfrei echt zum verzweifeln.
     
    #9
  11. audi140873
    Offline

    audi140873 Ist gelegentlich hier

    Registriert:
    23. Mai 2009
    Beiträge:
    50
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: komisches empangsproblem


    hallo...

    hast du irgendwo zwischen LNB und dem Multiswitsch inlineverstärker eingebaut??? wenn ja raus damit..... die machen immer quatsch...
    und speziell die Dreams sind auf zu hohes signal empfindlich :)
    wenn du so 50dB hast reicht das völlig.....
    ich glaube nicht das es an der Dream selbst liegt sondern einfach am Signalpegel..

    ps: hatte ein ähnliches Problem mit zuviel Signal - da haben die Dreams 500er bzw. 600er nur rund die hälfte aller sender gefunden...

    lg
     
    #10
  12. seppel11
    Offline

    seppel11 Meister

    Registriert:
    15. Dezember 2007
    Beiträge:
    864
    Zustimmungen:
    93
    Punkte für Erfolge:
    0
    Ort:
    Daheim
    AW: komisches empangsproblem

    greifs hier nochmal auf
    Problem besteht immer noch jedoch ists etwas besser geworden habe alles mögliche getestet.
    Hab mir jetzt mal einen anständigen technisat multischalter gekauft und werd diesen billigen china scheiss rausschmeisen.
    Zudem ist mir aufgefallen das man mim technisat sogar kosten spart dann rechnet es sich wieder.

    Werd berichten
     
    #11

Diese Seite empfehlen