1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine Navigationspfeile + Stimme in MN 7.4.3 Build 793

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von DestinatorK, 15. Oktober 2009.

  1. DestinatorK
    Offline

    DestinatorK Newbie

    Registriert:
    13. Oktober 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe mir von bOSS7777 das Packet MN 7.4.3 Build 793 + Q2 Maps runtergelden (

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ).

    Das hat soweit alles super geklappt. Nun habe ich die Ordner ein wenig gesäubert und die Q3 Maps + Zwerge implementiert (wie überall beschrieben).

    Nun klappt auch alles, nur die Pfeile bei der Navigation links werden nicht mehr dargestellt. Stimme geht auch nicht. Kann unter Einstellungen (Allgemein) auch keine Stimme auswählen.

    Habe aber nur die neuen nfs+map Files ersetzt.

    Hat jmd. eine Ahnung?

    Lieben Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.746
    Zustimmungen:
    27.963
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: Keine Navigationspfeile + Stimme in MN 7.4.3 Build 793

    Hattest du überhaupt zusätzliche stimmen gehabt? Sonst kannst du nichts auswählen außer Sprache.
    Hast du mit neuen *.nfs Dateien eine Advisor.nfs Datei in deinem Map Ordner.
    Wenn ja lösche sie und mach ein Reset.

    MfG [​IMG]
     
    #2

Diese Seite empfehlen