1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem kein Zugriff mehr über filezilla/telenet

Dieses Thema im Forum "VU+ Duo" wurde erstellt von hausemail, 1. April 2012.

  1. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Hallo zusammen,

    ich habe nun meine Vuplus duo auf die VTI 4.1 nochgezogen (vorher VTI 3.2).

    Leider kann ich jetzt nicht mehr auf die Box zugreiffen => verbindungsfehler.

    Hat jemand einen Tipp?

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    3mal neugestart - jetzt geht es wieder! => nur noch die frage warum?
     
    #2
  4. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Es läuft wieder alles nur die "webControl" (ip der Box)

    lässt sich nicht mehr aufrufen...
     
    #3
  5. Balu-700
    Offline

    Balu-700 Hacker

    Registriert:
    16. Mai 2009
    Beiträge:
    313
    Zustimmungen:
    30
    Punkte für Erfolge:
    28
    Beruf:
    Klimatologe
    Ort:
    Kleinwölferohde
    Lösche deinen Cache vom Browser und stelle in auf privaten Modus ,dann funzt es wieder
     
    #4
  6. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    nur Cache löschen bringt bei mir nichts, aber auf privaten Modus damit geht es!!!
     
    #5

Diese Seite empfehlen