1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Installationsprobleme Smart MX04 Anlage

Dieses Thema im Forum "Smart MX 04" wurde erstellt von Malt53, 8. Mai 2008.

  1. Malt53
    Offline

    Malt53 Newbie

    Registriert:
    8. April 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Anwenderverwickler
    Hallo Leute,
    vielleicht bin ich ja zu doof, zumindest aber ohne Ahnung. Hab jetzt auch hier schon ausgiebig gesucht aber auch keine Antwort gefunden.
    Als stolzer Besitzer von nem Smart MX04, Maximum-Quad-Monoblock-LNB, 80er Schüssel bekom ich's nun einfach nicht gebacken. Schüssel ausrichten auf Hotbird; LNB am linken Feedhorn (aus Sicht hinter der Schüssel) befestigt. Im Smart Menu Hotbird auf Port 1, Astra auf Port 2, Max Signal-Quali auf Hotbird 78% Qualität 73%; Auf Astra kein piep. Auf Hotbird im Menu zwar Anzeige wie beschrieben aber in den Kanälen taucht dann immer kein Signal auf. Was mach ich da falsch? Wäre nett wenn mir jemand helfen könnte.

    Gruß vom Malt
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Installationsprobleme Smart MX04 Anlage

    befestige das lnb am astra kopf(auf mitte) und richte die schüssel auf astra aus!wenn du astra 100%ig drinnen hast liegt hotbird ca ein halbes bis eineinhalb grad höher!bei mir genau 32°!
    du hast im prinzip schon alles richtig gemacht,jedoch sind die anleitungen bei denen geschrieben wird :auf hotbird ausrichten, etwas veraltet!
    meine einstellungen:
    lnb frequenz universal(9750-10600)
    diseqc1.0 anschluss 1= astra
    anschluss 2=hotbird
    diseqc1.1 aus
    22k auto
    0/12v aus
    toneburst aus
    polarisition auto
     
    #2
  4. Malt53
    Offline

    Malt53 Newbie

    Registriert:
    8. April 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Anwenderverwickler
    AW: Installationsprobleme Smart MX04 Anlage

    Herzlichen Dank, werd ich probieren. Das heißt also erst auf Astra dann Elevationswinkel etwas nschziehen.
     
    #3
  5. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Installationsprobleme Smart MX04 Anlage

    yo genau so!100%ig auf astra!pro7 und mtv sind ziemlich schwer rein zu kriegen!also wenn du die hast,hast du auch den rest!und dann wie gesagt die schüssel etwa 1°höher stellen!aber wenn dus sofort mit nem digitalen resi ausrichtest ist es garnicht so einfach!
     
    #4
  6. Malt53
    Offline

    Malt53 Newbie

    Registriert:
    8. April 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Anwenderverwickler
    AW: Installationsprobleme Smart MX04 Anlage

    Da muß ich Dir leider recht geben, habe zwar noch nen Satfinder mit dran, aber das Ding scheint auch mehr N' Schätzomat zu sein. Aber, kommt Zeit, kommt Sat!!!
     
    #5
  7. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Installationsprobleme Smart MX04 Anlage

    wenn das so ein satfinder für 20E ist dann schmeiss ihn gleich weg!ich emfehle dir zum ausrichten erstmal einen analogen resi dran zu hängen,damit man erst mal die grobe richtung hat!
     
    #6
  8. Malt53
    Offline

    Malt53 Newbie

    Registriert:
    8. April 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Anwenderverwickler
    AW: Installationsprobleme Smart MX04 Anlage

    Genau das hab ich jetzt gemacht, analog auf Pro7 ausgerichtet. Auf Astra Signalstärke 80%, Signalquali 75%, Astra auf 1 gesetzt, Hotbird auf 2 und siehe da.... kein Bild auf Astra, wobei ich den Winkel erst hochziehen wollte wenn mein Töchterlein auch da ist, zu zweit ist's eben leichter.
     
    #7
  9. Malt53
    Offline

    Malt53 Newbie

    Registriert:
    8. April 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Anwenderverwickler
    AW: Installationsprobleme Smart MX04 Anlage

    Tja, da bleibt mir nur noch nochmals herzlichen Dank zu sagen, funzt einwandfrei dank der Tips hier.
     
    #8
  10. Sense
    Offline

    Sense Guest

    AW: Installationsprobleme Smart MX04 Anlage

    Na supi, dass hört man gerne!!!

    DANKE, dass Du Dich noch mal
    gemeldet hast!!!:good::good::good:
     
    #9

Diese Seite empfehlen