1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst In EMU-Soft fehlt Bindestrich

Dieses Thema im Forum "Opticum X405p/X406p/XC406p" wurde erstellt von Dragon84, 8. Februar 2013.

  1. Dragon84
    Offline

    Dragon84 Newbie

    Registriert:
    30. Oktober 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen!

    hab ein kleines Problem, habe mir heute die xc406p zugelegt.

    Problem:
    Bei Eingabe meines Servers unter "IP/URL" kann ich nicht meinen Server eintragen, weil in der virtuellen Tastatur der Bindestrich fehlt, und mein Server hat einen Bindestrich:fie:
    Kann mir einer dazu helfen wie ich einen Bindestrich darein bekomme?

    Danke schonmal für die Hilfe
     
    Zuletzt von einem Moderator bearbeitet: 9. Februar 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: In EMU-Soft fehlt Bindestrich

    Hi!

    Spiel dir deine Line mit dem Servertool ein...

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. Dragon84
    Offline

    Dragon84 Newbie

    Registriert:
    30. Oktober 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: In EMU-Soft fehlt Bindestrich

    Danke Jens-11 hat super geklappt!

    Danke klasse support ;-)
     
    Zuletzt von einem Moderator bearbeitet: 10. Februar 2013
    #3

Diese Seite empfehlen