1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Homecamd: Login failed

Dieses Thema im Forum "Opticum Receiver allgemein" wurde erstellt von dasaf, 20. März 2011.

  1. dasaf
    Offline

    dasaf Newbie

    Registriert:
    5. Juni 2009
    Beiträge:
    25
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    Hallo,
    ich benutze die Homecamd mit 2 X403p. Folgende Konfiguration:
    1.Box: 192.168.0.126 (Client: 192.168.0.182, 13001, Homecamd1) - 1.3.42_ps_lemontree
    2.Box: 192.168.0.182 (Server: 13001, Homecamd1) - 1.3.42_ps_amstar

    Leider bekomme ich immer wieder die Fehlermeldung "Log in failed" auf der 1. Box. Manchmal klappts, dann wieder nicht. Es hat schon paar mal funktioniert, aber sobald man eine Box kurz ausschaltet und danach wieder ein, bekomme ich immer diese Fehlermeldung.

    Hat jemand eine Idee was hier falsch läuft? Danke!

    niemand eine idee? haben hier alle cccam am laufen? :)
     
    Zuletzt von einem Moderator bearbeitet: 28. März 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sourex
    Offline

    Sourex Newbie

    Registriert:
    29. Juli 2010
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Homecamd: Login failed

    So wird es sein, wird ja auch in jedem TUT gesagt :emoticon-0142-happy
    Warum machst es eigentlich auch über CCam ?
     
    #2
  4. dasaf
    Offline

    dasaf Newbie

    Registriert:
    5. Juni 2009
    Beiträge:
    25
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    weil ich keinen extra server verwenden will. ziel ist es, sowohl im wohnzimmer als auch in der küche die karte nutzen zu können.

    dazu müsste eine der beiden boxen server spielen, aber leider ist die serverfunktionalität nur für homecamd implementiert :/
     
    #3

Diese Seite empfehlen