1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von nino_nt, 2. November 2013.

  1. nino_nt
    Offline

    nino_nt Ist oft hier

    Registriert:
    10. September 2009
    Beiträge:
    172
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hallo,
    ich habe das problem das die UM02 mit Easymouse2 im Debian verbunden ist aber wenn ich eine cline mache und es im receiver einfüge zeigt er mir nichts, was kann das sein das ich die UM02 mit allstar HD nicht zum laufen bekomme und die UM02 mit Skyde full HD läuft. Bitte um hilfe Danke.


    [global]
    logfile = /var/log/oscam.log
    nice = -1
    preferlocalcards = 1
    lb_reopen_seconds = 900
    lb_retrylimit = 800

    [newcamd]
    port = xxxxxxxxxxxxxxx
    key = 0102030405060708091011121314

    [cccam]
    port = xxxxx
    nodeid = 1578C8C010DF1538
    version = 2.1.1
    reshare = 1
    reshare_mode = 0
    stealth = 1

    [webif]
    httpport = 16003
    httpuser = oscam
    httppwd = oscam
    httpcss = /var/etc/style.css
    httptpl = /var/tuxbox/config/
    httphelplang = de
    httprefresh = 15
    httphideidleclients = 1
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255,10.0.0.0-10.255.255.255,172.16.0.0-172.31.255.255
    hideclient_to = 15

    [reader]
    label = UM02
    description =
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB0
    key =
    password =
    pincode = none
    gbox_max_distance = 2
    gbox_max_ecm_send = 3
    gbox_reshare = 0
    gbox_group =
    gbox_my_password =
    readnano =
    services =
    lb_whitelist_services =
    resetcycle = 0
    smargopatch = 0
    sc8in1_dtrrts_patch = 0
    fallback = 0
    cacheex = 0
    cacheex_maxhop = 0
    cacheex_ecm_filter =
    cacheex_allow_request = 1
    cacheex_drop_csp = 0
    caid = 1838
    atr =
    boxid =
    boxkey = A7..........7C
    rsakey = B55....................7FF
    ins7e =
    ins7e11 =
    fix9993 = 0
    force_irdeto = 0
    needsemmfirst = 0
    ecmnotfoundlimit = 0
    ecmwhitelist =
    ecmheaderwhitelist =
    detect = cd
    nagra_read = 0
    mhz = 368
    cardmhz = 368
    ident = 1838:000000,1F1F1F
    chid =
    class =
    aeskeys =
    group = 3
    emmcache = 1,1,2
    blockemm-unknown = 1
    blockemm-u = 0
    blockemm-s = 0
    blockemm-g = 0
    saveemm-unknown = 0
    saveemm-u = 0
    saveemm-s = 0
    saveemm-g = 0
    blockemm-bylen =
    lb_weight = 100
    savenano =
    blocknano =
    dropbadcws = 0
    disablecrccws = 0
    use_gpio = 0
    cccreshare = -1
    ccchop = 0
    deprecated = 0
    audisabled = 0
    auprovid =
    ndsversion = 0
    ratelimitecm = 0
    ratelimitseconds = 0
    ecmunique = 0
    srvidholdseconds = 0
    cooldown = 0,0
     
    Zuletzt bearbeitet: 2. November 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. wylly31
    Offline

    wylly31 Elite Lord Supporter

    Registriert:
    11. Juli 2009
    Beiträge:
    3.329
    Zustimmungen:
    1.863
    Punkte für Erfolge:
    113
    Ort:
    Hell
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    Ohne Deine Configs kann man Dir nicht helfen!
     
    #2
  4. nino_nt
    Offline

    nino_nt Ist oft hier

    Registriert:
    10. September 2009
    Beiträge:
    172
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    hallo wylly31,
    ist das ok so, die karte ist ok würde im debian erkannt cardok und Entitlements zeigt er mir auch an, nur wenn ich eine cline mache kommt nicht rüber.
     
    #3
  5. fun7
    Offline

    fun7 Super Elite User Supporter

    Registriert:
    13. März 2013
    Beiträge:
    2.913
    Zustimmungen:
    1.805
    Punkte für Erfolge:
    113
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    Das ist ja grauenhaft, mach mal http save full config unter punkt Config > Webinterface aus!
     
    #4
  6. nino_nt
    Offline

    nino_nt Ist oft hier

    Registriert:
    10. September 2009
    Beiträge:
    172
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    Danke fun7, habe ich gemacht.
     
    #5
  7. fun7
    Offline

    fun7 Super Elite User Supporter

    Registriert:
    13. März 2013
    Beiträge:
    2.913
    Zustimmungen:
    1.805
    Punkte für Erfolge:
    113
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    Und nun bitte alle configs Posten.

    Gesendet von meinem HTC One mit Tapatalk
     
    #6
  8. nino_nt
    Offline

    nino_nt Ist oft hier

    Registriert:
    10. September 2009
    Beiträge:
    172
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    habe alles eingefügt
     
    #7
  9. wylly31
    Offline

    wylly31 Elite Lord Supporter

    Registriert:
    11. Juli 2009
    Beiträge:
    3.329
    Zustimmungen:
    1.863
    Punkte für Erfolge:
    113
    Ort:
    Hell
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    Lösche mal den ident Eintrag in Deinem Reader. Gehe mal bei Oscam.conf unter cccam auf 2.3.0. Mache Neustart und teste. Wenn nicht funktioniert poste mal Deine Cline.
     
    #8
  10. nino_nt
    Offline

    nino_nt Ist oft hier

    Registriert:
    10. September 2009
    Beiträge:
    172
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    wylly die ident gelöscht und neugestartet, ich sende dir eine test line.

    - - - - - - - - - -

    wylly postfach ist voll
     
    #9
  11. nino_nt
    Offline

    nino_nt Ist oft hier

    Registriert:
    10. September 2009
    Beiträge:
    172
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    fun7 kannst du die line testen?
     
    #10
  12. wylly31
    Offline

    wylly31 Elite Lord Supporter

    Registriert:
    11. Juli 2009
    Beiträge:
    3.329
    Zustimmungen:
    1.863
    Punkte für Erfolge:
    113
    Ort:
    Hell
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    So! Wieder Platz im Postfach! :)
     
    #11
  13. fun7
    Offline

    fun7 Super Elite User Supporter

    Registriert:
    13. März 2013
    Beiträge:
    2.913
    Zustimmungen:
    1.805
    Punkte für Erfolge:
    113
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    Du kannst deine Line ganz einfach selber Testen. Du gibst die IP des Clients:16001 ein. Dort siehst du dann wenn du auf Shares gehst ob deine Line korrekt eingelesen wurde. Die Ident bei dir ist definitiv falsch. Ich rate die drigend dazu services als auch lb_whitelist Services zu verwenden.

    Die ident muss so aussehen:

    ident = 1838:000000,000401,001103
     
    #12
  14. nino_nt
    Offline

    nino_nt Ist oft hier

    Registriert:
    10. September 2009
    Beiträge:
    172
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    fun7 die karte ist da unter webifi kann ich es sehen und die services sind auch schon da nur die sender wie sat1 HD, RTL HD und alle anderen gehen nicht auf. Ich habe noch die UM02 mit Skyde die läuft ohne probleme mit den gleichen einstellungs.
     
    #13
  15. fun7
    Offline

    fun7 Super Elite User Supporter

    Registriert:
    13. März 2013
    Beiträge:
    2.913
    Zustimmungen:
    1.805
    Punkte für Erfolge:
    113
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    Die Sender wie SAT1 HD / RTL HD und co. hast werden auch nie aufgehen! Die Laufen nur in Unitymedia Hardware wegen erhöhtem Sicherheitslevel.
     
    #14
    Pilot gefällt das.
  16. nino_nt
    Offline

    nino_nt Ist oft hier

    Registriert:
    10. September 2009
    Beiträge:
    172
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Hilfe UM02 mit Allstar HD und Debianipc mit oscam Läuft nicht

    das wollte ich wissen weil es ist alles richtig eingestellt und wie gesagt die mit Sky läuft, was kann man machen um die HDs wie RTL HD, Sat1 HD sharen kann.
     
    #15

Diese Seite empfehlen