1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe! Nur noch ASH auf dem Display

Dieses Thema im Forum "Edision Argus Mini & Mini IP" wurde erstellt von hojola0808, 6. November 2010.

  1. hojola0808
    Offline

    hojola0808 Newbie

    Registriert:
    24. Mai 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Edision mini ip

    Hallo zusammen,

    habe heute morgen meine Settings auf USB gesichert, anschließend neue Software ..86 vom 27.10.2010 aufgespielt. Anschließend Werkseinstellungen zurückgesetzt. Bis dahin war alles OK. Immer neu gebootet. Danach habe ich von USB wieder meine gesicherten Settings upgedatet. Beim automatischen Booten der Box war nur kurz "boot" zu
    sehen , dann nur noch ASH.

    Wer kann helfen, bitte verständlich da kein Profi.

    Danke im voraus

    PS an alle: never change a running system.

    Ich hatte Skymit S02, HD+ mit 01 Karte und AB Sat leider mit regelmäßigem Freeze im Wechsel alle 10 Sekunden. Wer kann da noch zusätzlich helfen.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. scorpi
    Offline

    scorpi Elite Lord Supporter

    Registriert:
    1. Januar 2010
    Beiträge:
    6.210
    Zustimmungen:
    6.514
    Punkte für Erfolge:
    113
    AW: Hilfe! Nur noch ASH auf dem Display

    Du brauchst ein Nullmodemkabel und dann ist hier alles beschrieben, wie man per RS232 ein update vornehmen kann.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen